L’Argus : cote auto, voiture d’occasion et actualité auto

l'evasion demmarre mais reste au ralenti la pedale a font

Répondre
  1. 1
  2. 2
  • crunch73 #1 01-01-2012 20:53:59

    Bonjour,a tous et bonne année 2012

    bon g un evasion 2l100 depuis deux jour il a un probleme de demarrage meme quand je roule , il demare et coupe aussi to , et quand j'accelere defois il par et defois non , la poire rester enfoncer je l'ai changer et c pareil , de plus g plus de ventiletion interriere chauffage ; je mi connais un peut ,mais la vue que les evasion on souvent des probleme je suis perdu ,
    merci a vous de ma donner conseil

    Le modèle de la voiture
    Citroen Evasion 1999 - Diesel 2.1 TD Exclusive
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #3 01-01-2012 21:10:29
    Citation de crunch73
    Bonjour,a tous et bonne année 2012

    bon g un evasion 2l100 depuis deux jour il a un probleme de demarrage meme quand je roule , il demare et coupe aussi to , et quand j'accelere defois il par et defois non , la poire rester enfoncer je l'ai changer et c pareil , de plus g plus de ventiletion interriere chauffage ; je mi connais un peut ,mais la vue que les evasion on souvent des probleme je suis perdu ,
    merci a vous de ma donner conseil

    [modo_regle]

    0
  • crunch73 #6 01-01-2012 22:16:55

    non pas de fuite , mais comme il sont reputer pour probleme electrique je c pas par quoi commencer

    0
  • TCHOUTCHOU #7 01-01-2012 22:28:08

    il sont pas plus de probleme que d autre sinon tu na pas d alarme et tes retour sont t il bon

    0
  • crunch73 #8 01-01-2012 22:30:57

    si alarme les retour sont bon je pense ,a voir ,aller bonne soirée vive l'om ,lol

    0
  • TCHOUTCHOU #9 01-01-2012 22:35:32

    merci et regard aussi ton alarme si elle fait pas faux contact ou ton electrovane qui deconne

    0
  • crunch73 #10 02-01-2012 09:44:09

    bonjour , ben quand je coupe le contacte deja elle s'eteint 2 seconde apres ,mais sa me le fesais deja
    ,g changer la pompe et quelque joints , mais g le temoin de pompe qui reste toujour allumer ,je rouler comme sa et c t tres bien , mais la y'a autre chose et c penible

    0
  • crunch73 #11 02-01-2012 09:46:21

    et l'alarme ne marche pas je crois parce que quand je clic la telecomande la voiture ne souvre pas donc a la cle

    0
  • TCHOUTCHOU #12 02-01-2012 11:07:03

    salut ton alarme na pas de voyant qui s allume ou regard si c est pas a la sirene qu elle est debranche

    0
  • crunch73 #13 02-01-2012 11:14:53

    si quand je ferme la voiture la centrale marche sa ferme tout et le voyant au tablo de bor s'allume , la je vient de faire la boite a fusible ,nikel , a oui aussi quand il demarre defois il clac g un cope qui ma dis que c t peut etre les injecteur encraser , mais bon

    0
  • TCHOUTCHOU #14 02-01-2012 11:19:12

    c est possible que les injecteurs soit un peu encrase mais normalement tu perd pas l accelerateur

    0
  • crunch73 #15 02-01-2012 11:23:44

    ben defois sa marche defois non c casse co......., c con sinon le reste va bien , et g vue que la boite a fusible a deja etait demonter et au niveau boitier celule a gauche coter moteur y'a eu aussi du demontage
    fait chier c un 8 place

    0
  • crunch73 #16 02-01-2012 11:26:12

    c tu a quoi correspont le fusible numero 5 du boitier inter

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous