L’Argus : cote auto, voiture d’occasion et actualité auto

recherche de panne sur circuit prechauffage jumper

Répondre
  • peintre26 #1 17-03-2012 09:25:13

    Bonjour,
    j ai un problème de préchauffe sur mon jumper j ai changer le boitier et sa ne fonctionne pas, par contre si j alimente mon électrovanne en + je démarre et roule si je supprime le moteur s  arrête, j ai aucun voyant de préchauffe au tableau de bord , sortie du boitier j ai pas de plus vers les bougies, par contre j ai le plus permanent , quand je branche l électrovanne le boitier claque, si je met le plus  a la connectique de la lampe la lumière s allume, je sèche lol
    si quelqu’un a une idée merci

    Le modèle de la voiture
    Citroen Jumper 1998 - Diesel 2.5 D Confort 31C
    Catégorie de la panne : Préchauffage
    0
  • electromeca #2 18-03-2012 08:25:05

    bonjour-888

    Vérifiez les fusibles sous tableau de bord et sous le capot ! vous en avez certainement qui sont HS !

    0
  • peintre26 #5 20-03-2012 07:45:26
    Citation de Punky29
    Hello !!
    De quelle électrovanne tu parle, l'électrovanne d’arrêt ?
    Si c'est ça, rien à voir avec ton circuit de préchauffage

    non je parle de l électrovanne a coté de la pompe, et si je branche je demare
    j ai regarder fusil relais et je trouve que tout et bon, je doit avoir quelque chose qui n alimente pas le boitier via la fiche branché sur le boitier
    help help je trouve pas et c tres gênant de levée le capot pour débrancher a chaque fois en plus quand branché je peut plus éteindre a la clé merci

    0
  1. 1
Écrivez votre message ci-dessous