L’Argus : cote auto, voiture d’occasion et actualité auto

remise à zero de lhorloge et mémoire autoradio à chaque démarage

Répondre
  • mrtellio #1 24-04-2011 06:53:26

    Bonjour,
    je viens d acquérir un jmper L2h2 2.0l de 2004.
    Aprés 15 jrs , j ai des difficulté à démarer (le demareur peine à lancer le moteur)voir plus rien .l alternateur donne 14.35 vlt constant, j ai charger la baterie 24h , bon démarage mais le probleme reviend aprés plusieur de stationement!
    je penche sur un sur un element electrique qui cossome !si une persone a eu se même probleme ou il ya t il des pannes qui reviennent sitimatiquement chez les jumper ducato boxer a ce niveau.
    Bougies de préchauffage, relais ,ect
    àctuelement je débranche la baterire à chaque arret prolonger .Pas trés pratique!
    note : mais je pense pas que cela est un rapport , ja vais laisser les feux allumaient environt 30 /45 mn
    je vais testé avec un ampére métre et enlever un par les fusibles, afin  de localiser
    une possible cosomation eclectrique anormale
    merci par avance

    Le modèle de la voiture
    Citroen Jumper 2004 - Diesel 33CH 2.0HDi
    Catégorie de la panne : Tableau de bord
    0
  • Dan57100 #2 24-04-2011 07:39:14
    Citation de mrtellio
    Bonjour,
    je viens d acquérir un jmper L2h2 2.0l de 2004.
    Aprés 15 jrs , j ai des difficulté à démarer (le demareur peine à lancer le moteur)voir plus rien .l alternateur donne 14.35 vlt constant, j ai charger la baterie 24h , bon démarage mais le probleme reviend aprés plusieur de stationement!
    je penche sur un sur un element electrique qui cossome !si une persone a eu se même probleme ou il ya t il des pannes qui reviennent sitimatiquement chez les jumper ducato boxer a ce niveau.
    Bougies de préchauffage, relais ,ect
    àctuelement je débranche la baterire à chaque arret prolonger .Pas trés pratique!
    note : mais je pense pas que cela est un rapport , ja vais laisser les feux allumaient environt 30 /45 mn
    je vais testé avec un ampére métre et enlever un par les fusibles, afin  de localiser
    une possible cosomation eclectrique anormale
    merci par avance

    bjr mrtellio

    c'est peut etre votre batterie  qui est tout simplement H.S ???????????

    0
  • Tiger33 #4 24-04-2011 09:33:17

    Bjr
    tres bonne idee de mesurer courant consomme et enlever fusible par fusible.. c'est la technique a faire
    si vous ne trouvez rien .. il faudra penser a batterie fatiguee... mais c'est assez rare..
    Ensuite verifier aussi qualite des contacts de batterie ..c'est a dire cosses en parfait etat bien serrees et siuvre son cable de masse et nettoyer fixations aux chassis
    tiger

    0
  • mrtellio #5 30-04-2011 13:10:29

    MERCI Je nai pas encore pris le temps de vérifier tous ni le matériel, pour ce qui est de la batterie hs, je ne pense pas je l ai chargée 24 hrs et un très bon démarrage( et date da chat 12.08.10), ce qui m a mis sur la piste quand je pose le câble sur la borne (masse) j ai une petite étincelle d amorce ,
    si je trouve je vous en ferai part si cela peut aider d autres qui ce soucis
    tellio

    0
  1. 1
Écrivez votre message ci-dessous