L’Argus : cote auto, voiture d’occasion et actualité auto

voyant de préchauffage ne s'allume pas

Répondre
  1. 1
  2. 2
  3. 3
  • tonyo91 #1 30-03-2011 20:25:48

    bonjour depuis que j'ai mon camion(2ans) je ne me suis jamais rendu conte que mon voyant de préchauffage orange"2ptites boucles"ne s'allumais pas mais j'ai le voyant orange qui est juste a coter a gauche"une fenetre avec des vagues"qui indique la présence d'eau dans le gazol celon la revue technique qui s'allume et s'etein comme un voyant de prechauffage pourtant le camion il démarre bien au bout de 5secondes que le démareur tourne il a 4bougies neuve.c'est une ampoul de grillée?ou un boitier de préchauffage secouer?merci d'avance pour vos réponses cordialement

    Le modèle de la voiture
    Citroen Jumper 1995 - Diesel
    Catégorie de la panne : Voyants
    0
  • tonyo91 #2 30-03-2011 20:43:16

    sur la foto le voyant qui s'allume c'est la petite fenetre avec les vagues et normalmen juste a droite le voyant de préchauffage devrai s'allumer.mais j'ai jamais vu ce voyant fonctionner.quelqu'un peut me dire ce que c'est?

    images
    0
  • tonyo91 #3 30-03-2011 20:50:44

    bonjour bonsoir merci oui je sait que le voyant avec 2 boucle c'est le voyant de préchauffage.je demande juste pourquoi il ne s'allume pas.et le camion lui il démarre asser bien.

    0
  • tonyo91 #5 30-03-2011 21:12:35

    bonsoir oui peu etre mais je n'arrive pas a démonter le compteur entierment je pense a cause du cable des kilometres j'ai enlever les 2vis du conteur il vient un peu mais j'ai des trop grosse main pour les passer derriere le compteur et débrancher le cable puis si je tire trop fort je vais aracher le cable des KM.puis tro minutieu pour moi j'ai peur de faire une connerie en démontant parcqu'il faut aussi repérer les fil puis je sait pas comment débrancher le cable si il faut tirer dessus ou si il est clipsé...

    0
  • el mecano #6 30-03-2011 21:18:19

    le cable est clipsé sur le combiné, essai de le pousser coté moteur vers l intérieur pour avoir plus de marge.
    la ref de l ampoule chez psa 6216c6 de mémoire

    0
  • tonyo91 #8 31-03-2011 21:30:02

    bonjour bonsoir j'ai le moteur qui ratatouille y'a des trou dans lacceleration et des fumée blanche du diable sa fet des nuages énorme...pourtan filtre a air et filtre a gazole neufs,bougies de préchauffages neuves,batterie neuve,vidange boite de vitesse faite,moteur 145000km.je suis embetté avec le camion je sait pas comment fair j'ai des cosses qui sont débrancher(un cable qui sort de la boite de vitesse et 2fils en dessous le filtre a gazole) et je ne sait pas ou elles se branche.pour la fumée et qu'il tousse sa peut etre le réchauffeur de gazole (poreux prise d'air)?la je vais démonté mon compteur et verifier les ampoules.si le voyant préchauffage s'allume toujours pas apres avoir mis des ampoules neuves je vais changer le boitier de préchauffage il est juste au dessus de la batterie.il a un peu de mal a démarer quand meme quand il est froid pourtant les bougies sont toute neuve.pour la fumée blanche et qu'il tousse vous avez une idée?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous