L’Argus : cote auto, voiture d’occasion et actualité auto

voyant de préchauffe ne s'allume pas!!!

Répondre
  1. 1
  2. 2
  • titinel73 #1 05-12-2010 12:56:18

    Bonjour,

    j' ai le voyant de préchauffe qui ne s'allume plus depuis hier!
    Mon jumper ne démarre plus.
    J'ai changé les bougies la semaine dernière.
    Est ce que ça pourrait venir des relais situer sous les fusible?
    Si quelqu'un à une idée sur le problème? merci d'avance.

    Le modèle de la voiture
    Citroen Jumper 1995 - Diesel 35LH 2.5D
    Catégorie de la panne : Préchauffage
    5
  • el mecano #2 05-12-2010 13:25:24

    bonjour
    regarde ci le fil qui arrive au bougies sois pas coupé après le remplacement des bougies.
    contrôle des fusibles.

    0
  • titinel73 #3 05-12-2010 19:58:30

    https://www.auto-evasion.com/forum-auto/img/smilies/nvkoitoidiredddd.gif                                                  :Bonsoir "el mecano",j'ai regardé vite fait si le fil n'était pas coupé,mais pas facile à voir car il y a une sorte de "rétrin "autour.Je regarderais mieux demain!
    Par contre j'aimerais bien savoir à quoi sert les relais 12V(il y en a, 6 plus ou moins petit et 1 gros bleu)????et si ça peut venir de là mon problème?
    Merci pour toute vos lumière et à bientôt.:sm9:

    0
  • el mecano #4 05-12-2010 23:39:26

    pour le fil
    220sondes20temp.jpg
    le boitier de prés chauffe ressemble a ca
    boitier-de-prechauffage-peugeot-et-citroen.jpg

    7
  • titinel73 #5 06-12-2010 05:52:00

    BONJOUR EL MECANO,si j'ai compris,il faut que je teste la continuité du fil que tu as représenté en vert!
    Je le ferait cette après midi.
    Par contre ce que tu as représenté en 1 rouge il ne me semble pas que j'ai ce truc à cet endroit!!et qu'est-ce que c' est? une sonde ?est-ce à testé ?si oui comment on fait?
    Et pour le boitier de préchauffe,comment on fait, aussi, pour le tester?

    MERCI POUR TOUS,
    BONNE JOURNEE,
    A +

    1
  • el mecano #6 06-12-2010 13:00:31

    la photo je l ais trouvé sur internet elle avais déjà c est repère en rouge.
    pour le boîtier sur les deux gros fils il y a un 12volt permanent et l autre vas au bougies.

    1
  • titinel73 #7 06-12-2010 13:07:05

    Salut el mecano,
    j'ai pris un boitier de préchauffe et je vais essayer de le changer cette après midi si le temps me le permet.
    Je te tiendrais au courant de mon évolution dès que possible.
    Encore merci, à plus!

    0
  • titinel73 #8 06-12-2010 15:57:56

    Bonjours à tous,
    je viens de changer le relais de préchauffe,tester tous les fusibles et TOUJOURS RIEN!!!
    J'ai passé 2 heures sous la pluie, je suis dépité!
    Même si le câble qui va aux bougies est coupé à un endroit que je ne vois pas,je ne comprend pas pourquoi je n'ai toujours pas de voyant de préchauffe.
    Est-ce que ça peut venir du neman ou des relais qui sont sous la boite à gan  ?
    Je suis preneur de toutes suggestions car plus de véhicule pour aller bosser et par ce temps c'est vraiment pas facile,
    MERCI D'AVANCE

    2
  • el mecano #9 06-12-2010 23:04:05

    je vais regarder ci j ai un schémas pour voir ci il y a un relais de commande du boîtier
    sur la boite a fusible celui qui est entouré en rouge sert pour le préchauffage
    IMG-02111.JPG
    il y a deux relais K94 pour le préchauffage sous la boite a fusible
    IMG-02121.JPG

    0
  • titinel73 #10 07-12-2010 05:59:11

    bonjour,
    j'ai commandé les relais,ils arrivent ce matin,je les remplacerais cette après midi.
    par contre je n'ais pas autant de relais (7 relais en tout dont 1 pour les clignotants)
    bonne journée
    à plus

    0
  • el mecano #11 07-12-2010 12:10:48

    est le fusible est bon ???
    regarde ci il y a du + a la mise du contact .

    0
  • titinel73 #12 07-12-2010 18:52:33

    Bonsoir,
    1 jour de plus les mains dans le moteur pour rien!
    Je  suis désespéré!
    Je me suis résigné à emmener mon véhicule chez un garagiste!
    J'ai déjà perdu beaucoup trop de temps et d'argent pour cette fin d'année!!
    Discussion terminée pour ma part!!
    MERCI quand mémé à EL MECANO pour tes info.

    A plus

    0
  • bastien11 #13 15-03-2015 14:22:39

    BJR le fil vert sortant de la causse representer sur la photos du haut sur mon jumper est couper et doit etres relié a quoi svp car du coup ne demare pas merci
    smile

    0
  • Johan2690 #14 24-04-2017 12:40:34
    Citation de titinel73
    Bonsoir,
    1 jour de plus les mains dans le moteur pour rien!
    Je  suis désespéré!
    Je me suis résigné à emmener mon véhicule chez un garagiste!
    J'ai déjà perdu beaucoup trop de temps et d'argent pour cette fin d'année!!
    Discussion terminée pour ma part!!
    MERCI quand mémé à EL MECANO pour tes info.

    A plus

    Bonjour
    Il aurait été sympa de nousbavertir du diagnostic de ton garagiste afin d aider les autres qui connaissent la même situation

    0
  • wesley8009 #15 10-05-2017 15:09:30

    bonjour quelqu un serai t il me dire si sur un citroen jumper 2000 il y a plusieur boite a fusible ?

    0
  • guluc2l5 #16 30-05-2018 11:35:32

    bonjour a tous, j'ai le même problème sur mon boxer 2.5D de 1995 mais par intermittence. j'ai nettoyé tous les fils et cosses visibles du neiman aux bougies et ce matin pas moyen de démarrer. Quelqu'un a t il trouvé une solution.
    merci d'avance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous