L’Argus : cote auto, voiture d’occasion et actualité auto

Clim manuelle défaillante

Répondre
  • fred65000 #1 28-05-2010 18:33:13

    Bonjour à Tous,

    Je possède un Xsara Picasso de 2001 (2.0HDI90 / 156000 kms) équipé d'une clim manuelle ,et c'est justement elle qui me pose un problème. 
    Quand la température extérieure n'est pas élevée (jusqu'à environ 25°), son fonctionnement est "normal", en revanche tout ce complique quand il fait plus chaud !
    La production de "froid" se coupe (la ventilation fonctionne et le voyant vert du poussoir est allumé) dès que le régime moteur est bas ou au ralenti, par exemple en circulant en ville.
    Quand que le régime moteur redevient "constant" et plus élevé (route ou autoroute), la production de "froid" reprend après une dizaine de minutes. La recharge a été faite il y a deux ans, et le "froid" produit en situation normale est satisfaisant.

    Après quelques recherches sur diffèrents forums, beaucoup de sujets traitent des disfonctionnements
    de la clim auto sur ce type de véhicules. Peut-être avez-vous eu ce problème avec une clim manuelle

    En vous remerciant par avance pour vos réponses et votre aide à y voir plus clair !

    Le modèle de la voiture
    Citroen Picasso 2001 - Diesel
    Catégorie de la panne : Climatisation
    0
  • Dan57100 #2 28-05-2010 18:52:51

    bjr fred65000


    Le ventilateur radiateur se met-il bien en marche qd la clim est en service  ?

    0
  • fred65000 #3 28-05-2010 19:05:45
    Citation de Dan57100
    bjr fred65000


    Le ventilateur radiateur se met-il bien en marche qd la clim est en service  ?

    Bonsoir Dan57100,

    Merci de me répondre rapidement,

    Pour dire la vérité, je ne sais pas !
    Doit-il fonctionner dès que la clim est en marche ? même à froid ?

    0
  • Dan57100 #4 28-05-2010 22:35:33
    Citation de fred65000

    Citation de Dan57100
    bjr fred65000


    Le ventilateur radiateur se met-il bien en marche qd la clim est en service  ?

    Bonsoir Dan57100,

    Merci de me répondre rapidement,

    Pour dire la vérité, je ne sais pas !
    Doit-il fonctionner dès que la clim est en marche ? même à froid ?

    oui, dès l instant ou le compresseur se met en marche, le ventilo doit tourner surtout s'il fait 25°C dehors.

    0
  • fred65000 #5 29-05-2010 08:53:58
    Citation de Dan57100
    oui, dès l instant ou le compresseur se met en marche, le ventilo doit tourner surtout s'il fait 25°C dehors.

    A froid, le ventilo ne tourne pas quand la clim est en marche (Il y a bien enclenchement du compresseur).
    J'ai encore cherché sur les forums, une hypotèse semble intéressante, celle du trop plein de gaz, les indices
    pourraient correspondre...
    Avant d'aller voir un garagiste, je voulais avoir des avis !

    0
  • Dan57100 #6 29-05-2010 10:18:23
    Citation de fred65000

    Citation de Dan57100
    oui, dès l instant ou le compresseur se met en marche, le ventilo doit tourner surtout s'il fait 25°C dehors.

    A froid, le ventilo ne tourne pas quand la clim est en marche (Il y a bien enclenchement du compresseur).
    J'ai encore cherché sur les forums, une hypotèse semble intéressante, celle du trop plein de gaz, les indices
    pourraient correspondre...
    Avant d'aller voir un garagiste, je voulais avoir des avis !

    Re: bjr

    non!  Ds le cas d'un trop de gaz, votre clim serait en securité Haute Pression (HP) en permanance, en ville comme sur autoroute. Cependant vous précisez sur 1er post que la clim redemarre tte seule sur autoroute, donc lorsque vous roulez et que le vent s'engouffre ds le radiateur et le condenseur. Je pense plutot a un probleme de pressostat Haute pression defectueux. celui qui regul la pression de condensation et qui doit enclencher le ventilateur.

    @+

    0
  • fred65000 #7 29-05-2010 10:43:06

    D'accord, mauvaise piste d'après vos indications !
    Merci de m'avoir aidé.

    0
  1. 1
Écrivez votre message ci-dessous