L’Argus : cote auto, voiture d’occasion et actualité auto

Défaut moteur picasso 2L HDI de 2002

Répondre
  • aleg60 #1 10-12-2006 19:50:16

    icon_confused: Bonjour ,
    Mon Picasso 2L HDI de 2002 (85000KM) a le symptome suvant :
    "voyant defaut moteur" reste allumé en permanence aprés démarrage!!
    Pourtant pas d'autres signes , la voiture fonctionne normalement !
    Quelqu'un a t il déja eu ce probleme ?
    Merci pour votre reponse

    Le modèle de la voiture
    Citroen Picasso 2002 - Diesel
    Catégorie de la panne : Moteur
    4
  • chari #2 11-12-2006 10:40:29

    Bonjour
    Le voyant moteur s'allume dès qu'un capteur indique une anomalie ; cela peut venir par exemple d'un défaut dans la dépollution  ce qui n'empêche pas le moteur de tourner ; mais cela peut provenir de multiples autres raisons : il faut brancher la voiture sur la valise  diagnostic  chez le concessionnaire : cett ordinateur indiquera le code du défaut  ; mieux vaut ne pas négliger cet avertissement ; tant mieux si c'est anodin ; pour une fois que l'électronique peut  être utile !!
    Bonne journée

    3
  • aleg60 #3 22-01-2007 19:23:04

    Bonjour,
    Pour info , j'ai emmené mon picasso chez Citroen :
    Diagnostic  annoncé (avec la valise): potemtiometre accelerateur + cable blindé à changer (cout environ 300euros);
    J'ai donc pris rdv.La voiture est resté la journée au garage ,les pieces ont été changé ,
    mais sans résultat: le voyant restait encore allumé .Les anciennes pieces ont donc été remises .
    Je n'ai rien payé ,mais j'avais toujours mon probleme de voyant,j'ai donc pris un 2eme rdv...
    Enfin ,la panne a été trouvée :Une cosse sur le calculateur etait defectueuse.
    Commercant ,mon garage ne m'a rien fait payé .
    Et depuis tout va bien....

    1
  • titof31 #4 01-02-2008 10:05:33

    tu as pu te faire rembourser les pieces changees inutilement?
    si ils veulent pas demande d avoir la revision suivante gratuite en geste commercial!!

    0
  • edass0046 #5 16-02-2010 18:31:46

    nous avons eu le meme probleme sur un 1.6hdi le souci viens du turbo qui s'entrouve et laisse passer trop d'air j'ai resolu le probleme en  m'etant un boulon japy sur la fixation du turbo .maintenant je me bat avec citroen afin qu'il me remette les vis d'origine mais mon garage ne veut pas .je pense que je vais faire apelle a un expert auto.bon courage

    0
  • jcc11600 #6 04-05-2011 21:11:53

    Bonjour,

    ton probleme vient peut etre des sondes des injecteurs.

    0
  1. 1
Écrivez votre message ci-dessous