L’Argus : cote auto, voiture d’occasion et actualité auto

probleme perte de puissance moteur... vanne egr???

Répondre
  • e2dy62 #1 28-11-2013 19:28:51

    bonjour a tous j'ai un problème sur mon xsara picasso 2 l hdi 90cv de 2001
    il y a le voyant diagnostique moteur allumé et j'ai une perte de puissance (impossible de monter a 100km) j'ai vu sur le forum qu'il été possible de supprimer la vanne egr, alor j'ai agis comme indiqué, j'ai debrancher l'électrovanne de la vanne egr j'ai boucher les durites souples qui arrive sur l'électrovanne, mai rien y fait toujours le défaut et pas d'amélioration niveau moteur, alor j'ai demonter avec difficulter la vanne egr (pas de place) pour la nettoyer, j'ai trouver la soupape dur a manipulé, je l'ai nettoyer et remonter toujour le meme problème... plus étonnant encore trois jours plus tard plus de défaut et tou et redevenu comme avant moteur impécable....
    alors voila quelque questions:
    pourquoi je n'ai pas réussit a suprimer la fonction de la vanne egr ?
    est ce normale que la soupape a l'interieur de vanne soit aussi dur?
    comment le défaut a put s'enlever tous seule? car mon intervention n'a visiblement eu aucun effet.
    faut t il la supprimer quand le défaut n'apparait pas au tableau de bord?
    est t il préférable de la supprimer?
    merci de vos réponse, cordialement...

    Le modèle de la voiture
    Citroen Picasso 2001 - Diesel 2 l hdi pack clim
    Catégorie de la panne : Puissance
    1
  • serge45430 #2 28-11-2013 20:39:58

    bonjour
    tu n'a pas pensé que cela pouvais venir d'autre chose , exemple débitmètre ou autre ,a+

    0
  • e2dy62 #3 28-11-2013 21:05:55

    oui j'ai penser a une autre panne mai c'est délicat c'est probleme en tout cas je vais me renseigner pour le débimetre merci

    0
  • gui22 #4 03-12-2013 22:36:42

    salut donc tu a bouche le petit tuyau de depression  tu peu la laisse bouche ca evitera d encrasse ton moteur sinon ta vanne egr etait bien ferme car sinon manque de puissance et mauvais demarrage et le temoin allume c est normal que le temoin s est etain car plus de probleme donc aubout d un momonent il le passe en fugitil donc pas de temoin     je pance que ta vanne egr etais pas etenche

    1
  • blv26 #5 14-09-2014 10:18:55

    bjr, j'ai eu le même type de problème, essayer moi aussi de boucher les tuyaux de la vanne EGR, et puis un jour j'en ai eu marre, je suis allé voir un garage prés de chez moi, pour faire réparer, il on diagnostiquer : radiateur d'air venant du turbo HS, mais il pouvais pas le faire, pas le temps, j'ai donc démonter ce radiateur, et en effet, sur un coté il avait éclaté, j'ai donc commandé sur le Net un radiateur, remonter , et depuis, Parfait...

    1
  1. 1
Écrivez votre message ci-dessous