L’Argus : cote auto, voiture d’occasion et actualité auto

Au secours! Je tourne la clé et rien ne se passe!

Répondre
  1. 1
  2. 2
  3. 3
  • veya #1 05-02-2007 14:56:36

    Bonjour à tous.
    Je vais droit au but car je suis vraiment ignare en matière de mécanique et je suis en panne! Ma saxo modele 1.01 année 1996 ne démarre pas. Ce matin je l'ai prise sans probleme, elle a démarré au quart de tour, mais quand j'ai voulu la prendre cet aprem, j'ai tourné la clé et là, rien! Même pas un petit clic ou clac ou quoi que ce soit. Je ne pense pas que ce soit la batterie, mais plutôt un truc au niveau de la clé ou du démarreur. Les voyants ne s'allume pas. Aucun signe de contact entre ma clé et le reste. Elle tourne dans le vide.
    Aidez-moi je vous en supplie!!! Je ne vais jamais sur les forums mais là je me dis que vous êtes les seuls à pouvoir m'aider et j'ai peur d'aller directement au garage au risque de me faire avoir par le garagiste....
    Please, help!!

    Le modèle de la voiture
    Citroen Saxo 1996 - Essence
    Catégorie de la panne : Démarrage
    20
  • canigout56 #2 05-02-2007 15:03:28

    BONJOUR
    branche une autre voiture a cote et tu verra que ta voiture va demarrer
    ou du moins essaie cela nous aideras a comprendre
    A+

    2
  • LESAGITTAIRE62 #3 05-02-2007 15:03:48

    Bonjour

    Si tu n'a plus de voyant, malheureusement je crains que ta batterie s'est vidé, par hasard t'aurais pas laisse les phares ou veilleuse ou l'auto radio. Ou alors vérifie si une des cosses de la batterie n'est pas sauté.

    Bien cordialement

    Thierry

    0
  • cocktail43 #4 05-02-2007 15:25:49

    bonjour
    si quand tu mets le contact,tes voyants ne s'allument pas c'est ta baterie qui est HS,dommage pour elle il va falloir que tu la change.pour en etre sur mets une autre voiture a coté et mets des cables de demarrage et tu aurra ta reponse de suite,si tes voyants s'allume tu ne cherche plus tu change ta baterie sinon dit nous en plus sur ce que ça aurra fait.bonne chance a toi

    0
  • veya #5 05-02-2007 15:34:29

    Merci à tous! Je vais essayer pour la batterie tout à l'heure, mais franchement j'en doute car ce matin elle n'a pas du tout montré quelque faiblesse que ce soit. Ah! Oui j'avais oublié de dire un truc: plusieurs fois quand j'ai arrêté le moteur après avoir roulé, elle a fait un bruit bizarre. Au moment de tourner la clé pour arrêter, ça faisait un couinement que je ne peut pas bien définir au niveau de la clé ou du démarreur, un "crouic" bizarre. Mais je vais essayer les pinces biensûr! Ce pourrait-il que ce soit le barillet de la clé? Entre nous ça m'arrangerait bien car c'est moins cher qu'une batterie(enfin je crois)! Je vous tiens au courant...Biz. Vey.

    0
  • veya #6 05-02-2007 17:14:53

    Je suis de retour avec une excellente nouvelle! Ma voiture a démarré!! Avec mon ami et le conseil d'un pote mécano, nous avons retiré les cosses de la batterie et tapé dessus avec un marteau, elle était toute pleine de calcaire! La voiture a démarré au quart de tour! Désolé d'avoir douté de vos connaissances, ça m'apprendra à croire que j'en sais mieux que les autres. La batterie n'est pas en super forme quand même, alors je vais en changer. Merci encore à tous et surtout d'avoir répondu aussi rapidement!
    Au fait, si vous avez besoin de conseils en matière d'assurance ou de droit, enfin pas trop poussé quand même! Je pourrai peut-être vous aider. Je suis pas du tout bonne mécano mais on a chacun son petit domaine!! Allez salut et merciencore! Vey.

    0
  • LESAGITTAIRE62 #7 05-02-2007 17:17:25

    Bonjour

    Ravi que cela fonctionne, mais je m'avais pas trop trompé (les cosses) Hic Hic et OUps Oups

    A bientôt et rouler sympa

    Bien cordialement

    Thierry

    1
  • jrm94 #8 16-01-2009 10:04:37

    oui moi sa fai pareiil meme la centralisation ne marche pa on dirai qu'il ni a rien dans la voiture je ne sai pa koi faire

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous