L’Argus : cote auto, voiture d’occasion et actualité auto

ne demarre pas quand le temps est froid

Répondre
  1. 1
  2. 2
  • patounette14 #1 09-11-2009 10:37:52

    Bonjour à tous,
    Ma voiture démarre bien par temps normal mais dès qu'il fait froid ou géle gros probléme!
    2 garages m'ont dit que ce n'était pas la batterie ni les bougies de prechauffages!
    Le dernier me parle de compression de moteur,il veut couper le moteur en 2 et là bonjour la facture!!!!
    Qui a eu ce genre de panne?
    Qui peux m'aider,merci!

    Le modèle de la voiture
    Citroen Saxo 2000 - Diesel 4 chevaux
    Catégorie de la panne : Démarrage
    0
  • inardd #2 09-11-2009 10:41:25
    Citation de patounette14
    Bonjour à tous,
    Ma voiture démarre bien par temps normal mais dès qu'il fait froid ou géle gros probléme!
    2 garages m'ont dit que ce n'était pas la batterie ni les bougies de prechauffages!
    Le dernier me parle de compression de moteur,il veut couper le moteur en 2 et là bonjour la facture!!!!
    Qui a eu ce genre de panne?
    Qui peux m'aider,merci!

    bjr
    un petit coup de calva lui ferait du bien!!lol!!
    combien de kms
    consomme telle de l huile

    0
  • patounette14 #3 09-11-2009 10:49:12

    Bonjour Dinard
    Non elle ne consomme pas d'huile,les vidanges sont faites réguliérement,ellle 120 000 km environ!

    0
  • torpedo56 #4 09-11-2009 11:01:17

    bonjour
    il faudrait controle la sonde de temperature (pas celle du combine de bord)
    celle qui donne l'info au calculateur

    0
  • patounette14 #5 09-11-2009 11:07:00

    Bonjour
    En fait elle fume quand je force au démarrage,sinon non!
    Le garage me fait peur il parle de "déculassage' et de 1500 à 2000 euros de frais!

    0
  • Jean67410 #6 09-11-2009 11:12:43

    Bonjour,
    J'ai connu un cas a peu près similaire, les bougies n'étaient pas en cause, le moteur n'avait pas de problèmes particuliers.
    Et ça venait de l'alternateur, je ne sais pas plus du pourquoi, peut être que quelqu'un pourra vous en dire plus dans ce forum.
    Autrement je pense que c'est un problème de compression, si vraiment vous ne trouvez pas la panne faites contrôler les compresssions on ne sait jamais.
    Bonne chance

    0
  • BENMER #7 09-11-2009 13:01:33

    le PROBLEME PERSIETE EST DU AU INJECTEUR MAL TARE POUR UNE BONNE PULVIRISATION DU MAZOUTE .

    0
  • seb309 #8 09-11-2009 13:17:29

    slt sa me parait bisard 120000km et plus de compression sa peu arriver mais je doute fait plutot prendre les jeux au soupapes et si il a vraiment plus de compression il a pa besoin de defaire la culasse pour faire la segmentation il peut le fair par le bas moteur

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous