L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de patinage en 1ere sur ma Saxo! SOS

Répondre
  • Jessk #1 14-09-2008 18:37:50

    Bonjour à tous,

    Voilà je suis nouvelle sur le forum, pas très forte en mécanique et surtout très inquiète pour ma saxo.   

    J'ai donc une saxo Vts de 2000 qui a 115 000km et depuis quelques jour je pense avoir un problème avec mon embrayage car quand la voiture est froide et que je passe la première, la première patine, l'accélération est plus lente, il faut beaucoup accélérer pour la faire partir et que d'habitude elle est nerveuse au démarrage.
    Il y a aussi un bruit au même moment, un bruit d'eau ou de liquide qui remue.

    Par contre il n'y a pas de souci pour les autres vitesses et au bout de 10min il n'y a plus de problème au démarrage.

    Voilà je sais pas si mon message est compréhensible, en spérant que oui et que pourriez m'aider.

    Je vous remercie d'avance.

    Le modèle de la voiture
    Citroen Saxo 2000 - Essence VTS
    Catégorie de la panne : Démarrage
    0
  • nord59 #2 14-09-2008 18:45:39
    Citation de Jessk
    Bonjour à tous,

    Voilà je suis nouvelle sur le forum, pas très forte en mécanique et surtout très inquiète pour ma saxo.   

    J'ai donc une saxo Vts de 2000 qui a 115 000km et depuis quelques jour je pense avoir un problème avec mon embrayage car quand la voiture est froide et que je passe la première, la première patine, l'accélération est plus lente, il faut beaucoup accélérer pour la faire partir et que d'habitude elle est nerveuse au démarrage.
    Il y a aussi un bruit au même moment, un bruit d'eau ou de liquide qui remue.

    Par contre il n'y a pas de souci pour les autres vitesses et au bout de 10min il n'y a plus de problème au démarrage.

    Voilà je sais pas si mon message est compréhensible, en spérant que oui et que pourriez m'aider.

    Je vous remercie d'avance.

    salut  debut d'un embrayage qui fatigue(disque)je sais que sur ces modeles de voiture c'etait 'l'embrayage qui etait fragile(butée)'defaut connu et pour ton probleme d'eau ce ne serait pas plutot comme un (glou glou)je pense a de l'air dans le circuit de refroidissement voir pour faire une purge du circuit

    0
  • infinity16s #3 12-10-2009 14:17:00

    il a tt a fais résent début d'embrayage il fais sa et aprer quelque kilometre le disque s'echauf et tt redevien normal donc pense a le rechanger avant que tu tombe en panne

    0
  • ducati68 #4 12-10-2009 14:26:58

    bonjour,j espere que depuis le temps,c est reparé!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    0
  1. 1
Écrivez votre message ci-dessous