L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de voyant de temperature d'eau

Répondre
  • alax #1 01-11-2012 11:37:18

    Bonjour, a tous voici mon probleme au contact mon voyant test de température d'eau  qui devrait s 'allumer puis s'éteindre au demarage reste eteint du coup si le moteur chauffe je n'ai pas de temoin quelqu'un a t'il eu ce probleme comment i remédier merci a tous

    Le modèle de la voiture
    Citroen Saxo 2000 - Essence 1.1 Bic 3p
    Catégorie de la panne : Circuit de refroidissement
    10
  • saxo1 #2 08-11-2012 10:29:05

    Bonjour,
    Moi aussi j'ai ce probleme sur une saxo 1.1 de 2000 5p.Est ce que tu as ce probleme depuis le debut?

    1
  • alax #3 14-11-2012 14:25:44

    non cela dure depui quelque semaines et toi

    0
  • saxo1 #4 14-11-2012 16:23:13

    bonjour,
    moi aussi.Le garagiste ne trouve pas pourquoi.j'ai changé le compteur mais c'est toujours pareil.lorsque je debranche la sonde,le voyant s'allume et le ventilateur se declenche donc ce n'est pas un probleme de refroidissement .apres avoir debranché la sonde, le voyant est resté allumé:il a fallu brancher la valise pour eteindre le defaut mais toujours le meme probleme à la mise sous contact.

    0
  • collineau herve #5 14-05-2017 12:58:37

    bonjour j'ai le voyant eau de ma saxo qui s'allume est ce qu'il faut que je mette de l'eau dans le radiateur et quelle eau svp merci

    0
  • siannoyl #6 14-05-2017 18:36:51

    bonjour-888
    A froid, contrôler le niveau du liquide de refroidissement et en remettre si çà manque. Pas d'eau

    0
  1. 1
Écrivez votre message ci-dessous