L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electrique de feux arriere

Répondre
  • totto #1 05-06-2008 10:47:10

    voila j'ai un petit problème avec ma citroen saxo 1.1 essence. voila donc le problème et le suivant donc il y a vais les stops arrières qui ne fonctionnait pas donc j'ai changer la pièce du boîtier des ampoules il été  casser tout va bien il ne fonctionner pas encore donc j'ai regarder les fusibles tout été impeccable dons je me suis dit sa peut être interrupteur de la pédale de frien donc j'ai deviser uniquement et soudain sa fonctionne les stop il s'allume donc maintenant j'ai le feux de positon qui ne fonctionne pas arrière uniquement que sa voila la petit histoire merci pour trouver le solution ensemble



    J AI TROUVER LE PREOBLEME C ETAIT LA COMMANDE LE COMMODO DES INTERUPTEUR DES FEUX QUI ETE  DEFECTUE

    Le modèle de la voiture
    Citroen Saxo 2000 - Essence 1.1
    Catégorie de la panne : Eclairage
    0
  • Tiger33 #2 05-06-2008 10:51:04

    bonjour
    1 - l'eclairaage de la plaque marche t'il encore?
    2 - qu'as tu bricole pour les stop..car comem la lampe stop et veilleuses sont communes...
    tiger

    0
  • Tiger33 #3 05-06-2008 11:02:39

    re..
    tu veux dire que tu as change tout le le feux arriere??
    je repose la question aussi les feux d'eclairage de plaque marchent t'ils?

    tiger

    0
  • Tiger33 #4 05-06-2008 11:36:54

    RE..
    docnquestion bete et mechante mais ut es sur que tu as bien les memes feux car vu le nombre impressionnat de versions tu peux avoir un fil decale
    donc ..
    prise du voltmetre
    tu cherches le fil arrivant sur le connecteur qui doit amener deja le 12 V quand les feux sont mis..
    ensuite si ok
    tu prends en position ohmetre tu prends le culot lampe veilleuse et cherche ou ca va sur le conencteur
    tiger

    0
  • Tiger33 #5 05-06-2008 13:05:35

    re
    desole mais la je te suis plus
    voila maintenant que tu parles de l'avant ?????????????
    c nouveau..
    tiger

    0
  • KarKTjv243 #6 06-02-2020 16:58:58

    salut g une saxo 1.1e 2000 ya tout ki fonctionne sauf les feux de plaque ( besoin d'un pti coup main ) merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous