L’Argus : cote auto, voiture d’occasion et actualité auto

probleme indicateurs compte- tours et kilometrique (aiguille) et jauge

Répondre
  • gbond #1 29-12-2009 13:25:21

    bonjour a tous
    je suis en panne sur un tableau de bord saxo 2001 bic 49402kms environs (ville).
    les  indicateurs, compte-tours et vitesse kilométrique ,tous deux a aiguille indique zéro et n'évoluent plus.
    il en ai de même pour l'indicateur niveau carburant essence.la jauge ne semble pas bloquée.
    j'ai changé le fusible 5amps  correspondant au compte tours mais pas de mieux.
    j'ai regardé votre forum il semble que cette panne a déjà été posée plusieurs fois sans avoir de réponse précise hormis un flexible embout h s.
    ce défaut ou pannes  sont survenues par temps de gel!  coïncidence hasard?.pourriez vous m'aider dans mes recherches s v p ,merci a l'avance!.
    salutations.

    Le modèle de la voiture
    Citroen Saxo 2001 - Essence
    Catégorie de la panne : Tableau de bord
    38
  • quacky #2 29-12-2009 13:29:39

    bonjour
    jai deja eu plusieur foit la panne et cetait le combiner a renplacer

    0
  • gbond #3 29-12-2009 14:07:06

    salut a toi
    qu'est ce que tu entends par le combiné ?
    je n'ai pas le schéma électrique de la voiture.
    est ce que le ""combiné" provoque ce genre de pannes ,je veut  dire sur trois contrôles a la fois.   merci a toi

    2
  • gbond #4 29-12-2009 16:02:00

    re bonjour   
    déjà vu sur nissan  :  j'ai donc débranché la borne +  (plus) de la batterie pendant quelques minutes  puis rebranché  et tout remarché    miracle!!!!

    j'en ai profité pour nettoyer cosses et bornes!.
    comme quoi dans l'électronique le bug est partout!

    méfiez vous donc ,avant d'envoyer votre voiture au garage, ou soyez présent lors des contrôles quitte a garder les pièces remplacée.

    a suivre .... merci a vous tous

    16
  • opera #5 13-01-2010 17:12:08

    Alors là....BRAVO!!!!!!!!! depuis plusieurs mois les compteurs de ma Saxo étaient bloqués et le garage ne voulait pas la réparer....ça reviendrait trop cher !!!!! en désespoir de cause, je viens de tenter votre recette et ...MIRACLE, tout refonctionne !!!!!!! bien les garages !!!!! Encore un grand merci

    Momo

    9
  • opera #6 13-01-2010 17:18:51

    Alors là....BRAVO!!!!!!!!! depuis plusieurs mois les compteurs de ma Saxo étaient bloqués et le garage ne voulait pas la réparer....ça reviendrait trop cher !!!!! en désespoir de cause, je viens de tenter votre recette et ...MIRACLE, tout refonctionne !!!!!!! bien les garages !!!!! Encore un grand merci

    Momo

    2
  • manekineko78 #7 16-08-2010 12:14:54

    J'ai eu le même problème sur ma Saxo essence 1.4 et la technique de débranchement/rebranchement de la cosse de la batterie fonctionne parfaitement.
    Un grand merci !

    3
  • saureret #8 24-06-2014 10:58:21

    Merci beaucoup, cette technique a marché pour moi aussi: debranchage des cosses batterie + ponçage leger des deux cosses et des tetes de batterie. Nickel wink

    4
  • la_tunisienne #9 22-12-2014 11:07:31

    Bonjour à Tous,

    voilà j'ai une saxo qui ne voulait pas rouler ce matin, vendredi aprés le boulot en rentrant elle roulait normalement, lundi matin en la faisant démarrer le compteur essence ne fonctionnait pas, l'aiguille reste toujours au bas niveau (-0), tous le tableau de bord fonctionne normalement.
    De plus en la faisant démarrer elle démarre normalement sauf que dés que je la met en marche arriére/avant, elle s'eteint!! je ne comprend vraiment pas d'ou vient le problème.
    D'avance merci de m'aider smile

    3
  • eininger #10 29-01-2015 12:00:13

    Merci pour la recette moi aussi j'étais en panne de compte tour et après nettoyage des cosses de batterie ça marche
      cordialement Reine

    0
  • stefleo #11 14-10-2015 14:19:00

    Bjr j ai une ford mondeo v6 boite automatique mon compteur kilometrique ne fonctionne plus il reste à 0 je voudrais savoir pourquoi et si il y a une solution pour la réparer merci Stef

    1
  • Brunalm #12 20-01-2017 08:13:45

    le problème m'est arrivé ce matin sur ma Saxo, j'ai suivi vos conseils, et ça a marché : merci !

    1
  • Cé6bNs691 #13 27-09-2017 07:46:12

    je sais que ce post date mais j'avais le même problème. ma batterie s'était déchargée car j'avais laissé mes phares allumés (oui je sais je suis une beubeu). un ami m'a rechargé avec sa voiture a l'aide de cosses.
    elle a redemarré parfaitement sauf que mon compteur vitesse et l'ecran indiquant jauge essence, kilometrage et passage vitesse etaient hs... l'aiguille restait à 0 et l'ecran eteint. j'ai suivi ce conseil : debrancher la cosse + de la batterie. nettoyée puis repositionnée et la, miracle, ca a remarché !! merci beaucoup, ca m'a evité un passage chez le garagiste et peut etre bcp de frais

    0
  • GLUCK #14 27-09-2017 08:06:56
    Citation de Cé6bNs691
    je sais que ce post date mais j'avais le même problème. ma batterie s'était déchargée car j'avais laissé mes phares allumés (oui je sais je suis une beubeu). un ami m'a rechargé avec sa voiture a l'aide de cosses.
    elle a redemarré parfaitement sauf que mon compteur vitesse et l'ecran indiquant jauge essence, kilometrage et passage vitesse etaient hs... l'aiguille restait à 0 et l'ecran eteint. j'ai suivi ce conseil : debrancher la cosse + de la batterie. nettoyée puis repositionnée et la, miracle, ca a remarché !! merci beaucoup, ca m'a evité un passage chez le garagiste et peut etre bcp de frais

    Bonjour,
    Qu'il date ou pas ça ne t’exclus pour de la politesse.
    A+

    0
  • JohEYmW708 #15 27-10-2017 09:11:54

    Franchement merci cette technique viens de me sauver la vie, merci beaucoup.

    1
  1. 1
Écrivez votre message ci-dessous