L’Argus : cote auto, voiture d’occasion et actualité auto

[Saxo] Bruit moteur aigue à froid

Répondre
  • kashim #1 19-02-2009 15:25:05

    Bonjour,

    Depuis un certain temps, lorsque je démarre ma saxo à froid elle fait un bruit aiguë qui a empirer au niveau des courroies  (la courroie d'alternateur à été changer y'a pas longtemps car elle avait lâcher), apparemment il se pourrait que ça soit les poulies, mais depuis le début de la semaine, lorsque j'accélère ou quand je passe une vitesse le moteur fait un bruit aiguë presque strident parfois ça ne le fait pas en 1er mais si je passe la 2eme elle le fait (comme si une courroie ou une poulie ce bloquer et que ça voulais continuer de tourner, enfin c'est pas facile à expliquer) voir même directement lorsque j'accélère en 1er.

    Ce matin je suis partie de chez moi j'ai commencer à accélérer en 1er ça là fait, puis plus de bruit en seconde, et enfin quand j'ai passer la 3 et 4 ça la fait au moment où j'ai lâcher l'embrayage et que j'ai accélérer ça n'a durée que très peu de temps..
    Puis en repartant du boulot ça me la fait en 1er et en 2eme alors comme je ne veux pas forcer comme je ne connais pas les conséquence possible j'ai passer la 3eme mais bon en 3eme à 30km/h c'est pas le top ^^'

    Si vous pourriez m'éclairer sur le problème éventuelle je vous en serais reconnaissant, d'avance merci.

    Le modèle de la voiture
    Citroen Saxo 1999 - Diesel 1.5 D
    Catégorie de la panne : Bruit
    0
  • GLUCK #2 19-02-2009 21:31:05

    Bonjour,
    IL faut retendre la courroie

    0
  • kashim #3 19-02-2009 22:01:12

    Merci de votre réponse,
    je vous tiens au courant demain quand je l'aurais retendu.

    Bonne soirée.

    0
  • kashim #4 20-02-2009 14:39:23

    Bonjour,

    Après l'avoir retendu ce matin, j'ai constater que ce bruit était encore présent mais sans trop vouloir m'avancer j'ai l'impression que je n'ai pas ce bruit aussi souvent qu'avant et qu'il est moins long.

    0
  • jmar55 #5 20-02-2009 14:43:01

    bonjour
    tu enléves la courroie, tu verras si ça vient de là

    0
  • kashim #6 20-02-2009 16:59:40

    Bonjour,

    Question que je me pose, ça ne risque pas de décharger la batterie rapidement ?

    0
  • jmar55 #7 20-02-2009 17:39:56

    non, il ne faut pas rouler, tu fais un esai simplement

    0
  1. 1
Écrivez votre message ci-dessous