L’Argus : cote auto, voiture d’occasion et actualité auto

SAXO QUI SE COUPE EN ROULANT

Répondre
  • Léo2511 #1 26-01-2017 12:29:49

    Bonjours tous le monde je suis nouveau est j'ai un petit plutôt gros problème avec ma saxo 1.5d depuis un moment elle a du mal a démarrer et un fois qu'elle démarre elle broute elle se coupe quand je roule sur 3-4 km, je la remet en route et tout fonctionne nickel, j'ai changer tout les filtres j'ai vérifier les bougie de préchauffages et rien ne change quelqu'un peut me dire d’où vient la panne slvp .

    Le modèle de la voiture
    Citroen Saxo 1997 - Diesel
    Catégorie de la panne : Bruit
    1
  • daniel303 #2 26-01-2017 18:10:25

    bonjour-888

    Citation

    je la remet en route et tout fonctionne nickel

    il faudrait éclaircir ce point et le décrire en détail
    pouvez vous donner le code moteur? j'ai une piste mais avant je veux être certain de parler du même moteur que le votre roll
    et aussi y a il le voyant défaut moteur allumé au TB avant/après/pendant la panne?

    2
  • Lyes DJA #3 28-11-2017 07:31:54

    Bonjour a tous !!

    J'ai un problème survenu  hier

    Ma voiture démarre bien a froid mais quand je roule sur 1 ou 2 kilomètre la voiture cale donc avant sa le voyant moteur orange s'allume la voiture donne des  a coup et elle s’éteint (elle cale)  puis j'essaie de démarrer elle ne veux pas , j'attends un peu je donne plusieurs  coup de démarreur elle redémarre normal sa me le fais deux fois ensuite c'est bon la voiture repart , j'ai remarquer que sa me le fait quand la voiture  est a froid? pouvez vous m'aider pour sa ?
    Je doute que se soit l'alternateur

    2
  1. 1
Écrivez votre message ci-dessous