L’Argus : cote auto, voiture d’occasion et actualité auto

Purge du refroidissement sur R19, une seule vis ?

Répondre
  1. 1
  2. 2
  • NekoNoMe #1 30-10-2005 16:18:55

    Voila, suite a un probleme de fuite sur un des gros tuyaux du circuit d'eau, j'ai du vider l'eau du circuit, mais a présent je ne suis pas sure d'avoir purger comme il faut le circuit.
    En plus, comme je l'ai stipulé dans mon message de présentation, la mécanique ce n'est pas mon domaine...
    Donc voila les terme que j'utiliserais:
    le radiateur, le vase d'expansion, les tuyaux qui sortent du dit vase et les tuyau qui sont relié au radiateur dont 1 en haut et un en bas.
    Ma fuite venait du tuyau qui sort en bas, je l'ai débranché du moteur, l'eau a coulé par terre (  :oops:  sans cuvette dessous.. je sais, je sais, c'est propre mais bon.. )
    J'ai rebouché la fuite a l'aide d'un produit qui a collé dessus ( un drole de scotch qu'il faut étirer et qui se font sur lui même... ce produit n'est pas commercialisé, c'est quelqu'un qui me l'a donné )

    Bref, ce matin, le " scotch" a colmaté la fuite, ca coule encore un peu quand le moteur tourne et j'ai purgé comme j'ai pu le circuit, mais je doute sur ma façon de proceder...
    J'ai absoluement besoin de ma voiture demain pour aller travailler, c'est la le "hic"
    pour purger, j'ai utilisé la vis qui est située sur le gros tuyau du haut, jusqu'a ce que le liquide de refroidissement sorte.
    Mais j'ai du mettre environ 2 a 3 litre même pas pour remplir le circuit.
    Et je ne peux mener l'auto au garage que demain après midi, après le travail.
    Pensez vous que j'ai bien purgé mon circuit? ( si besoin, je peux mettre une image pour expliquer... parceque si vous me parlez en termes trop techniques, c'est pire que du japonais, je ne comprendrais pas :oops: )

    Le modèle de la voiture
    Citroen Visa
    Catégorie de la panne : Circuit de refroidissement
    0
  • dohan #2 30-10-2005 16:29:08

    salut tu a enlevé la durit qui sort du radiateur au niveau bas c'est sa? si oui je pence que tu aurai du remplir le radiateur deau puis le vase dévissé les vis de purge et remplir le vase jusqu'a que le liquide de refroidissement coule des vis de purge et la tu rebouche tu fai tourné le moteur avec le bouchon du vase ouvert jusqu'a que ton ventilateur tourne atention a ne pas fair surchaufé le moteur.

    0
  • Tiger33 #3 30-10-2005 16:30:20

    Bjr bon voila le lien que je veisn de toruver poru toi tu as tout explique !!!
    PAr contre roule pas longtmeps avec cette fuite un joint de cullasse lache vite
    Si il y a des termes que tu  comprends pas repost
    https://www.auto-evasion.com/forum-auto/ … oteur.html
    Tiger

    0
  • NekoNoMe #4 30-10-2005 16:44:32

    Merci Tiger pour ta réponse.

    Alors,
    Dois je purger avec le chauffage ouvert, ma voiture est de 1991, apparement dans ce qui est dit, il n'y a pas besoin de le faire et si je dois le faire, bas ca seras pas possible vu que le bouton pour mettre le chauffage dans l'habitacle ( si j'ai bien compris, c'est la ) est cassé depuis 3 semaines... icon_confused
    Ensuite, je ne trouve pas la seconde vis de purge....
    Donc, je veux bien aller voir, mettre le moteur en route mais faut il laisser le vase d'expansion ouvert ou non?
    Je ne sais pas tres bien comment proceder et dans quel ordre aussi...
    Et aussi, un truc, quand je presse les tuyau d'eau, ca fait des bulles dans le vase ( moteur arreté  hein, j'ose plus la faire tourner maintenant...)

    Et je compte emmener l'auto demain au garage mais je dois aller taffer avant, donc, ca veut dire que je ferais environ une 10 aine de km aller retour pour ca

    0
  • Tiger33 #5 30-10-2005 17:02:04

    slt
    Pas besoin du chauffage sur ta voiture
    Par contre quel moteur essence ou diesel et quel type?
    Tige
    r

    0
  • NekoNoMe #6 30-10-2005 17:36:15

    heu... je t'écris ce qu'il y a sur la carte grise?  icon_mrgreen
    donc, une essence, 1.4 TS de 1991...
    7 chevaux, achetée y a 6 ans et qui approche les 157 000 km a grand pas.
    Si tout va bien, j'espere franchir la barre des 250 000 km, car mis a part des petits soucis de ce genre, elle marche nickel-chrome ( bon, je sens juste qu'elle s'essouffle parfois et commence a manquer de reprises)

    Je viens de descendre la faire tourner en accélérant un poil, le vase d'expansion ouvert, pendant presque 10 minutes, et pas de refoulement, pas de débordements ni de fuite d'eau dans le circuit ( dans les deux sens du terme.. le vase ne s'est pas vidé et rien n'a coulé au sol), mais le ventillo du radiateur ne s'est pas mis en  route.
    Dois je recommencer?

    0
  • Tiger33 #7 30-10-2005 17:42:37

    Slt
    Je me souvients plsu tu as pas une aiguille de tmeprature sur le tableau ?
    10 min parfois c pas assez poru que le ventilo declenche mais si ca deborde pas deja une bonen chose !
    Si tu as auguille le ventilo s'enclenche jsute avant trait rouge ..
    Tgier

    0
  • NekoNoMe #8 30-10-2005 17:46:11

    Mis a part le témoin de température qui s'allume quand le moteur surchauffe, j'ai rien qui m'indique la température sur le tableau de bord  icon_confused

    Donc, je dois recommencer si j'ai bien compris... flute, moi qui suis presque en réserve, c'est pas cool :evil:

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous