L’Argus : cote auto, voiture d’occasion et actualité auto

problème allumage ou injection sur Xantia

Répondre
  1. 1
  2. 2
  • erickk #1 21-02-2005 17:22:00

    Bonjour
    J'ai un petit prob sur une Xantia 1,8 injection. Lorsque je roule mon moteur se coupe, plus d'allumage, plus rien. Une fois arrêté , il repart en tournant la clé de contact  J'ai mis un autre boitier electronique d'injection mais pas le même que d'origine afin de savoir si la panne venait de là mais c'est pareil . Je mets toujours de l'essence chez les pétroliers et pas supermarché, les bougies sont neuves et de la marque Citroën. Si mon moteur tourne au relenti c'est sans le moindre problème 
    Je recherche la cause de cette panne   Quelqu'un peut il me dire d'ou cela peut venir. Merci par avance

    Le modèle de la voiture
    Citroen Xantia
    0
  • bmw #2 21-02-2005 17:24:48

    debimetre je pense pas sinon le ralenti derais surement irregulier, ta regardé ton niéman?? roll

    0
  • erickk #3 21-02-2005 17:59:17

    Oui j'ai regardé le neiman fonctionne parfaitement

    0
  • bmw #4 21-02-2005 18:06:07

    pas de prise d'air au debimetre?? peut tu m'expliquer plus precisement elle cale d'un coup net ou a des petits acoups avant, le ralenti est regulier ou pas , le matin ca demarre au quart ou pas, precisez un max les gars! wink

    0
  • erickk #5 21-02-2005 20:15:11

    elle cale lorsque je roule  à environ 80km heure (sur autoroute) en 5° ou lorsque le compte tour indique environ 2000 tours.  Le voyant orange de "autodiagnostic"  (celui orange avec une étoile) s'allume et, elle cale dans d'autres cas ce voyant s'allume, elle ratatouille avec perte de puissance et elle repars sans caler
    Le matin elle démare sans problème au 1/4 de tour  Voila en gros les symptomes

    0
  • kiwy #7 24-02-2005 12:26:57
    Citation

    Bonjour
    J'ai un petit prob sur une Xantia 1,8 injection. Lorsque je roule mon moteur se coupe, plus d'allumage, plus rien. Une fois arrêté , il repart en tournant la clé de contact  J'ai mis un autre boitier electronique d'injection mais pas le même que d'origine afin de savoir si la panne venait de là mais c'est pareil . Je mets toujours de l'essence chez les pétroliers et pas supermarché, les bougies sont neuves et de la marque Citroën. Si mon moteur tourne au relenti c'est sans le moindre problème 
    Je recherche la cause de cette panne   Quelqu'un peut il me dire d'ou cela peut venir. Merci par avance


    Bobine ?
    vu exactement le meme bleme resolu par remplacement de bobine

    0
  • bmw #8 24-02-2005 17:04:17

    la bobine par elle meme ca m'etonnerais un peut , car ou ca marche , ou ca marche plus du tout, mais je n'ai jamais vu une bobine grillé, qui remarche au bout de 10 seconde, si elle est grillé, elle est grillé, je vois pas tres bien comment le bobinage pourrais se reparer tout seul! roll
    et le debimetre j'ai de gros doute aussi, mais comme je ne vois pas trop faut essayer un peut par tout, tout est bon prendre! wink

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous