L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de passage des rapports

Répondre
  1. 1
  2. 2
  • serialpyro #1 28-06-2011 12:54:39

    bonjour à tous.

    Ma xantia hdi de 215000 rencontre quelques soucis.

    J'ai effectué il y a quelques semaines la vidange de boîte qui m'a amené le problème suivant (conséquence où hasard ?) le ,passage de la 2 à la 3 était très dur, je n'arrivais pas à pousser assez loin avec des fréquents retours vers le point mort.
    Il n'y avait que la que ça merdouillait.

    Mais depuis ce week end, tous les rapports sont durs à passer et le fameux passage 2 à 3 s'accompagne qu'un craquement le temps du passage (le synchro je pense).

    J'ai peur d'y laisser ma boite ! je décompose encore plus que d'habitude tous mes passages de rapports pour soulager au maxi.

    Tout est d'origine boite et embrayage qui a la pédale certes haute mais n'a jamais patiné.

    Merci de votre aide.

    Le modèle de la voiture
    Citroen Xantia 1999 - Diesel 2.0 HDi110 SX Clim 4Air Bags
    Catégorie de la panne : Boite de vitesse
    1
  • serialpyro #2 28-06-2011 15:53:25

    une nouvelle chose en prenant la voiture tout à l'heure, la première moitié de la course de mon embrayage est complètement molle et sans effet.

    0
  • serialpyro #4 29-06-2011 22:20:03

    Oui un peu moins que le bidon, j'en ai même mis apparement un poil trop car c'est m'a t' on dit le symptôme de trop d'huile des passages durs.

    Sinon depuis ce matin, la course de l'embrayage est redevenue dure dès le début mais une fois sur deux la 3 accroche mais mmne fait plus de bruit. Mais jamais de difficultés à faire 4 3, juste 2 3.

    Merci

    0
  • #5 29-06-2011 22:32:52

    Message supprimé

    0
  • el mecano #6 29-06-2011 22:39:52

    bonsoir
    je pencherais plus pour le kit embrayge usée.
    de plus 215000km il est d origine !!

    0
  • #7 29-06-2011 22:43:41

    Message supprimé

    0
  • el mecano #8 29-06-2011 22:54:40
    Citation de Punky29

    Citation de el mecano
    bonsoir
    je pencherais plus pour le kit embrayge usée.
    de plus 215000km il est d origine !!

    Je viens de lire le reste du sujet, et effectivement, je pense que l'embrayage a pris de l'age !!
    Voir déjà le réglage de la garde si ça peut en partie résoudre le problème

    voici la synthèse du problème.
    lors de l appuie de la pédale d embrayage le disque d embrayage reste en friction soit sur le mécanisme ou le volant moteur donc l arbre primaire tourne toujours d ou la difficulté de passer les vitesses.
    normalement il devrait pas tourner.
    avec les années les cannelures du disque rouille ou poussière donc s'encrasse est le disque a du mal a coulisser sur l arbre primaire.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous