L’Argus : cote auto, voiture d’occasion et actualité auto

Soucis de démarrage à chaud

Répondre
  1. 1
  2. 2
  • tof62500 #1 10-08-2011 20:50:57

    Bonsoir, je possède une xantia 1.9 TD de 1993, donc je commence àl a base des soucis :

    mon autoradio, une fois c'est décallé, en le repoussant j'ai fais caller le véhicule, suite à cela, vérif des fusibles, donc un de grillé, et depuis plus de courrant sur l'electrovane, lorsque je tourne la clef je n'ai que le voyant de batterie qui apparait, de ce fait j'ai alimenté mon pôle plus de l'électrovane avec une autre source positive et miracle le véhicule redémarre super à froid, au bout d'un moment, le véhicule cale et impossible de le redémarrer, le boitier de préchauffe grésille, je dois attendre que le moteur refroidisse pour remettre en route, alors dites moi les conseils ? sonde ? une masse ? suis complétement perdu à ce jour....merci par avance

    Le modèle de la voiture
    Citroen Xantia 1993 - Diesel 1.9 TD
    Catégorie de la panne : Démarrage
    0
  • megane 2000 #2 20-10-2011 10:00:51

    bonjour est ce que tu as regardé ton boitier de péchauff car sa se trouve il merde il se situe en bas tout a droite quand tu regarde la voiture de face
    tiens moi au courant

    0
  • tof62500 #3 20-10-2011 12:06:03

    Bonjour, non pas encore regardé car suis très pris professionnellement, mais je me demandais si le fait d'alimenter mon électrovanne via autre source électrique, cause un retour de courrant qui au bout d'un moment lorsque la voiture est chaude, soit elle cale soit ne redémarre plus

    0
  • serge45430 #6 20-10-2011 18:19:57

    re de toute façon sa ne marche pas mieux le mieux est de l'emmener au garage pur qu'il vois a+

    0
  • tof62500 #7 20-10-2011 18:21:17

    oui c'est mon intention, de l'apporter chez un électricien automobile

    0
  • serge45430 #8 20-10-2011 18:28:30

    re oui car rajouter des alim comme sa tu peut faire sauter autre chose ou foutre le feu

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous