L’Argus : cote auto, voiture d’occasion et actualité auto

ma XM ne se leve plus

Répondre
  1. 1
  2. 2
  • pernel #1 01-02-2011 07:06:24

    bonjour-888
    j'ai une XM diesel qui a bien baroudé...mais j'ai un petit souci...elle est en position de "repos" et la elle ne se leve plus...j'ai fais tourné le moteur a peu pres 10 minutes et rien...je ne sais pas quoi faire  alors si vous avez une astuce, un conseil, je vous en remercie
    bonne journée

    Le modèle de la voiture
    Citroen XM 1995 - Diesel 2.1 Tbo D12 Exclusive BA
    Catégorie de la panne : Amortisseur
    0
  • countryauta #2 01-02-2011 07:47:33

    bonjour-888 contrôle si tu a du LHM dans le vase
    moteur tournant  position haute
    augmente le régime moteur fait tourne les roues de droit a gauche  appuie sur la pédale de freins avec des à-coups a répétitions sur la pédale

    a+

    0
  • monaco #3 01-02-2011 07:54:47

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Les voyants Stop+pression hydraulique restent allumés ?
    @+.

    0
  • pernel #4 01-02-2011 20:08:27
    Citation de countryauta
    bonjour-888 contrôle si tu a du LHM dans le vase
    moteur tournant  position haute
    augmente le régime moteur fait tourne les roues de droit a gauche  appuie sur la pédale de freins avec des à-coups a répétitions sur la pédale

    a+

    Bonsoir
    merci pour votre réponse
    effectivement, je n'ai plus beaucoup de LHM dans le réservoir, je pense que j'ai une sphere qui fuit...si je comprends bien il faut que je "pompe" pour que le LHM arrive aux suspensions, en tournant le volant etc..
    c'est pas bete8)...je ferais cela demain quand il fera jour et je vous dirait si cela marche..
    je vous remercie en tout cas...
    a bientot

    0
  • pernel #5 02-02-2011 08:33:40
    Citation de monaco
    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Les voyants Stop+pression hydraulique restent allumés ?
    @+.

    bonjour
    pardon de répondre que maintenant, mais je n'avais pas vu votre message
    Les voyants Stop+pression hydraulique restent allumés , mais ils ont toujours restés allumés, de temps en temps ils disparaissaient pour rallumés apres...j'ai fais le plein de LHM...le repere de la jauge est au maximum...
    voila
    merci bien de ton aide
    passe une bonne journée

    0
  • pernel #6 02-02-2011 08:39:46

    bonjour
    j'ai effectué ces astuces, mais cela fonctionne toujours pas...j'ai tourner le volant de droit a gauche, appuyé sur les freins a répétition, j'ai mis sur plusieur positions...j'ai rouler sur quelques dizaines de mettres et j'ai essayer d'aider à soulever  avec des kriks, mais cela ne marche pas...
    si vous avez d'autres astuces, je suis preneur, sinon, cela n'empechera pas la Terre de tourner...:?
    amicalement

    0
  • countryauta #7 02-02-2011 08:50:46

    bonjour-888
    lorsque tu a le moteur qui tourne entend tu la sphères centrale tape des  toc.. toc..très rapproche 
    a tu une pression sur la pédale de freins ? moteur tournant bien sur
    si tu ma pas de pression du tout a aucun endroit site tu la pompe haute pression HS
    enlevé l'arrivée dessus la pompe il faut l'entendre quel aspire

    0
  • pernel #8 02-02-2011 09:55:28
    Citation de countryauta
    bonjour-888
    lorsque tu a le moteur qui tourne entend tu la sphères centrale tape des  toc.. toc..très rapproche 
    a tu une pression sur la pédale de freins ? moteur tournant bien sur
    si tu ma pas de pression du tout a aucun endroit site tu la pompe haute pression HS
    enlevé l'arrivée dessus la pompe il faut l'entendre quel aspire

    re bonjour
    Alors: lorsque  le moteur qui tourne je n'entends pas la sphère centrale faire un seul bruit
    la pression a la pedale de frein est dure...le voyant stop reste allumé en roulant, mais le témoin de pression n'y est plus...
    j'ai recommencé les manipulations initialement données mais en vain..
    bonne matinée

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous