L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie en cours-jus... au secours !

Répondre
  • porcco48 #1 15-01-2004 21:23:16

    Bonjour à tous,

    Un

    garagiste m'a prêté une R19 le temps de réparer ma voiture (Xsara Turbo avec bielle passée à travers à 94000 km... pas de

    bol !).

    Le problème s'est que la 19 ne démarre pas. Ou alors avec les câbles. Mais il semble que le fil rouge relié

    au + fasse cours-jus, car étincelles quand il touche la borne.
    La voiture cale dès que j'enlève la pince

    croco...

    Que faire ? Je dois retourner chercher ma Xsara demain, à 100 bornes de là.

    icon_confused:

    Le modèle de la voiture
    Citroen Xsara
    Catégorie de la panne : Batterie
    0
  • Mécano 62 #2 15-01-2004 21:29:21

    slt et bienvenue
    essaye de depanner provisoirement si c pas

    ton VH
    dans le pire des cas, enmène des cables au cas ou et tu l'ajoute à celui existant endomager

    0
  • porcco48 #3 15-01-2004 21:49:57

    Waouh.. je suis impressionné par la vitesse de réponse !   

    icon_eek

    Merci.

    Seulement, comment je peux faire ? En branchant (ou pas) les crocos, ça ne démarre pas... sauf

    si j'ai du bol et que les fils ne se touchent pas (j'hallucine grave !).

    Et dès qu'il y a un secousse ça cale

    !

    NB : je n'ai pas tout compris à la phrase commencant par "dans le pire des cas .."

    0
  • Mécano 62 #4 16-01-2004 19:08:04

    en fait le mieux, tu debranche la cosse qui et abimés et tu la

    rallonge avec un cable avec deux bonne pince que tu met d'un coté sur la baterrie et l'autre sur le fil qui et abimés

    0
  1. 1
Écrivez votre message ci-dessous