L’Argus : cote auto, voiture d’occasion et actualité auto

Embrayage impossible suite changement disque butée mécanisme...

Répondre
  • Yaka31 #1 29-03-2011 18:34:13

    Bonjour le forum,

    Mécano (avion), j'ai un problème jamais vu: (sur une Citroen Xsara, et même ailleurs)

    Après échange de l'ensemble mécanisme butée disque d'embrayage deux fois (neufs), et même de boite de vitesse trois fois, 5 déposes, deux mécanismes complets, (moquez-vous...) les vitesses passent sans embrayer...

    Pire: dès la repose tout fonctionne correctement, puis après une dizaine de passages de vitesses, un 'clong" se fait entendre puis les vitesses passent sans embrayer... J'ai testé avec le cable d'origine à rattrapage auto, puis avec un cable plus direct... Idem.

    Cardans vérifiés, auto sur cales à l'avant, pas d'entrainement de différentiel, rien. Nous nous grattons la tête à trois, dont deux mécanos auto...enfin presque...

    Avez-vous une idée ???!!!

    Le modèle de la voiture
    Citroen Xsara 1998 - Diesel 1.9 D Clim 5p
    Catégorie de la panne : Embrayage
    0
  • el mecano #2 29-03-2011 18:45:59

    bonjour-888
    pour quel raison l embrayage a t il était changé??
    quel etait la première panne?

    0
  • Yaka31 #3 29-03-2011 19:10:57

    Bonjour El mecano,
    La première fois, les vitesses ne passaient plus, tout était souple, dans le vide, pas d'engagement quelque fut la position du levier.

    J'ai changé l'ensemble disque butée mécanisme... et ça a refonctionné, mais l'embrayage patinait.

    J'ai redéposé, n'ai rien constaté, puis ai monté une autre boite de vitesses (je passe sur l'épisode boite de c15 à 4 vitesses...) et j'en arrive à la panne décrite précédement... Que personne autour de moi ne comprend; mais elle rejoint la première panne...
    Les cardans sont bons...

    Merci de m'éclairer si tu as une idée car la plaisanterie dure depuis plusieurs mois, et l'auto est bloquée... j'ai été démoralisé à plusieurs reprises, laissé tomber, repris... bref, je craaaaaaque!!!!

    0
  • el mecano #4 29-03-2011 19:14:23

    re
    c est embrayage classique ou un embrayage tirée?
    quand vous dite les vitesse passe sans embrayé c est moteur en route???

    0
  • Yaka31 #5 29-03-2011 19:23:47

    Embrayage tiré, en tout cas le haut de la pédale tire, et au niveau du moteur c'est tiré aussi...

    0
  • el mecano #6 29-03-2011 19:30:13
    Citation de Yaka31
    Embrayage tiré, en tout cas le haut de la pédale tire, et au niveau du moteur c'est tiré aussi...

    quand vous dite les vitesses passe sans embrayé c est moteur en route???
    c est comme sa ?? ====>
    29032011-2029_images.jpg
    fourchette20xantia.jpg

    0
  • Yaka31 #7 29-03-2011 19:49:24

    Oui, c'est moteur en route, mais c'est pareil moteur éteint;
    L'embrayage ressemble à celui de la photo;

    0
  • wince 86 #8 29-03-2011 19:51:09

    bonjour-888
    débrayer on appuie sur la pédale
    embrayer on relache la pédale, qu'on soit bien d'accord!!

    0
Écrivez votre message ci-dessous