L’Argus : cote auto, voiture d’occasion et actualité auto

où se trouve le boitier de prechauffe sur xsara

Répondre
  1. 1
  2. 2
  • valoche027 #1 04-01-2010 22:43:15

    bonjour,
    jais une xsara phase 2, 1.9l D de 2002,
    et j'ai un problème elle démarre très mal quand il fait froid, les bougies on était changer il y as 5 jours et pas de mieux depuis, ensuite ma batterie est bonne, donc je pensé au boitier de préchauffe mais je n'arrive pas a le trouver ( je mi connais pas beaucoup en mécanique )
    Pouvez vous m'indiquer ou il se trouve svp ?
    et j'ai pu lire sur des forum que faisant contact entre le + batterie et une bougie on pouvez la faire démarrer plus facilement pouvez vous m'expliquer comment il faut faire ?

    merci beaucoup de votre aide merci

    Le modèle de la voiture
    Citroen Xsara 2002 - Diesel 1.9l D 75 chv
    Catégorie de la panne : Démarrage
    4
  • panoupanou45 #2 04-01-2010 23:27:00

    bonsoir le boitier de prechauffage est
    xsara.jpg
    pour prechauffer en direct, tu prend un fil electrique tu met une extremitée sur une bougie de prechauffe, et l autre sur le plus batterie. une vingtaine de secondes et tu demarre

    12
  • valoche027 #3 04-01-2010 23:30:33

    d'accord merci beaucoup de ta rapidité, il se peux que se soit un fusible de griller ou pas ? merci de votre aide

    0
  • panoupanou45 #4 04-01-2010 23:40:49

    re  non ni fusible, ni relai. le boitier de prechauffe est alimenter directement par un plus apres contact. si tu ne l entent pas claquer, meme quelques secondes apres que le voyant soit eteint il est bon a changer

    1
  • 1960 #6 05-01-2010 08:21:33

    tu n'as qu'un problème de bougie de préchauffage et ce n'est pas grave ! pour en être bien sure chauffe plusieurs fois ta voiture avant de démarrer 2 a 3 foi si elle démarre ? c que c bien sa démonte les         1  par 1  et teste les avec ta batterie ....1 file sur le filtage  de la bougie au plus de la batterie et la partie en forme de boulon a la masse . attention a tes doigts la tenir avec une pince . si elle rougie elle est bonne si non elle est a changer . vérifier les quatre bougie ! tu en trouvera en grande surface .. salut de 1960

    0
  • valoche027 #7 05-01-2010 09:19:39

    Oui je regarde tout sa demain soir mais se soir je vais regarder si le boitier de prechauffe claque, mai les bougie on etait changer ilby as 6 jours donc je pense que se n'es pas sa mais a verifier, car une fois que ma xsara a demarrer toute la journée elle demarré sans probleme c'est sa que je comprends pas merci de votre aide

    0
  • valoche027 #8 05-01-2010 21:16:50

    j'ai cherché mais je ne l'ai pas trouvé,
    je vous envoi les photos de mon moteur

    P1010074.JPG
    P1010076.JPG

    7
  • panoupanou45 #9 05-01-2010 22:32:46

    bonsoir c est un hdi, donc le boitier est sous le boitier de gestion moteur. et il est commandé par la sonde de refroidissement (simple thermistance à coefficient de température négatif (CTN) qui envoie un signal au calculateur lequel calcule la durée du préchauffage par le relais, en meme temps que le voyant de préchauffage .
    Donc si la sonde de refroidissement est morte, il n'y a pas de signal ni de voyant allumé, et par voie de conséquence par de fonctionnement du relais, ni de préchauffage...
    en ce qui concerne la sonde ne me demande pas ou elle est. moi pas connaitre l auto. on vas attendre le passage d un connaisseur. CYNDELLL par exemple.
    et les gars un ti coup de main SVP.

    0
  • valoche027 #12 06-01-2010 09:08:48

    Bonjour, j'ai testé lei boitier de prechauffe, et il fonctionne, il envoi de lelectriciter a mes bougie pendant 1 min environs lorsque je met le contact et il claque, mes bougie on l'aire bonne, par contre je pensai es possible que sa vienne d'une prise d'aire ? Car je n' ai pas testé la petite pompe a gasoil si jamais la voiture se desamorce pendant la nuit es possible que sa vienne de la ?
    Jai trouver ma sonde de redroidissement mais je lai pas testé par rapport a se que te disait panoupanou45

    0
  • panoupanou45 #13 06-01-2010 19:46:02

    bonsoir

    Citation de valoche027
    Bonjour, j'ai testé lei boitier de prechauffe, et il fonctionne, il envoi de lelectriciter a mes bougie pendant 1 min environs lorsque je met le contact et il claque, mes bougie on l'aire bonne, par contre je pensai es possible que sa vienne d'une prise d'aire ? Car je n' ai pas testé la petite pompe a gasoil si jamais la voiture se desamorce pendant la nuit es possible que sa vienne de la ?
    Jai trouver ma sonde de redroidissement mais je lai pas testé par rapport a se que te disait panoupanou45

    tout a fait possible, comme j ai répondu ici
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/citroen/berlingo/probleme-demarrage-a-froid/177229-571-prechauffage.html
    de quoi te rassurer, tu est loin d etre le seul a avoir ce problème

    0
  • valoche027 #14 06-01-2010 21:11:30

    d'accord merci de ton aide j'avance grâce a toi a forces d'éliminer des hypothèse on va y arriver

    0
  • valoche027 #15 10-01-2010 18:42:38

    bonsoir,
    elle ne se désamorce pas,
    sais tu quelle batterie il me faut sur ma xsara phase 2 moi j'ai une 12V 62Ah 510A je crois es bon ? comment je peux la tester il me reste que la batterie

    0
  • minours #16 07-03-2010 18:08:36

    salut a toi le boitier de prechaufage se sur le capot de ta batterie il est noir ;

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous