L’Argus : cote auto, voiture d’occasion et actualité auto

Panne démarrage sur picasso essence

Répondre
  • armain #1 05-01-2010 11:29:08

    Bonjour,
    en roulant les clignotants et le compteur de vitesses se sont arrêtés de fonctionner. Aprés une période de 6 jours sans utiliser mon picasso ,
    impossible de démarrer.J'ai changé la batterie mais toujours pas de démarrage.Quelqu'un a t'il déjà eu ce genre de panne.Tous les fusibles dans la voiture sont bons.Merci.

    Le modèle de la voiture
    Citroen Xsara 2000 - Essence 1.8
    Catégorie de la panne : Démarrage
    0
  • armain #3 05-01-2010 12:03:56
    Citation de torpedo56
    bjr
    ta pompe a essence fonctionne

    bonjour et merci,je vais voir cet après midi si le temps le permet.

    0
  • causteph #4 12-01-2010 13:00:39

    Bonjour j'ai le meme probleme que vous. Plus de clignotant, plus d'essuie glace......Pouvez vous me dire si le probleme venait effectivement de la pompe essence. Merci

    0
  • armain #5 13-01-2010 15:36:32

    Bonjour,je n'ai pas eu le temps de vérifier ma pompe à essence car ,avec le temps et en plus ma voiture est en panne à 20 kms chez mon fils ,mais je vais m'en occuper samedi et je te tiens au courant.

    0
  • armain #6 20-01-2010 17:31:33

    Bonjour,un copain est venu et il a touché à plusieurs connexions et la voiture à redémarrer.Maintenant il ne reste plus que le problème des essuies glaces et des clignotants qui ne fonctionnent pas.

    0
  • armain #7 25-01-2010 11:06:13

    Bonjour,j'ai revérifié tous les fusibles mais cette fois ci avec un ohmètre et il y en avait un qui paraissait ok à premiére vue et qui était coupé.Après son remplacement tout fonctionne ,essuie glace,clignotant,voyant de charge batterie et compteur de vitesse.A+ sur le forum.

    0
  1. 1
Écrivez votre message ci-dessous