L’Argus : cote auto, voiture d’occasion et actualité auto

panne electrique multiple ( xsara 1999)

Répondre
  1. 1
  2. 2
  • rakhark #1 31-03-2010 19:00:35

    Bonjour à tous,

    Je me permet de poster sur ce forum car vous êtes mon dernier espoir avant que la réparation de cette panne me coute une fortune chez le garagiste  sad

    Pour faire un bref historique de "début de panne" :

    La semaine dernière sans savoir pourquoi mes aiguille de compteur de vitesse et compte tour font un tour complet et se retrouve bloquer (coté droit du compteur). Je ne me laisse pas embêter par 2 aiguille et en 2 clic "google" me donne la solution.

    En effet sur un forum, le conseil était de créer une tension en déconnectant une cosse de la batterie et en la reconnectant. Tout fier d'avoir remis les choses en ordre, je pars en voiture etc... Et la c'est le drame ... sans explication plein de panne sont apparue d'un coup. Les voici en détails :

    - le plafonnier clignote en même temps que les clignotants...
    - le klaxonne ne klaxonne plus du tout du tout , même pas un petit signe qu'il fonctionne encore quand j'appuie sur le bouton...
    - plus de dégivrage...(le voyant ne s'allume pas du tout et évidemment le dégivrage ne ce fait pas)
    - plus de ventilation du tout (même si cette dernière ne marchais que sur la position 4, mais après quelques recherche il s'avère que c'était une panne fréquente)
    - l'ouverture centralisé ne fonctionne plus quand j'ouvre avec la clé dans la serrure ( je n'ouvre que la porte dans laquelle je met la clé)
    - l'ouverture a distance avec la clé ne fonctionne plus (cependant si je suis dans la voiture et que j'appuie sur la clé j'entends un petit bruit, un peu comme si le mécanisme essayai de se lancer sans succès)

    Voila, donc après plusieurs recherche je n'ai pas trouvé d'où cela pouvais venir. J'ai essayé de réinitialiser la clé en mettant le contact en partie et en appuyant quelques seconde sur le bouton de la clé (sans succès). Les fusibles sont bons (sous le volant et moteur).

    Je désespère donc si quelqu'un à ne serai ce qu'une vague idée, une piste ou même la solution je suis preneur...

    Merci par avance de vos réponses

    olivier

    Le modèle de la voiture
    Citroen Xsara 1999 - Essence 1.8 90ch VTR 3p
    Catégorie de la panne : Electronique
    2
  • David59271 #2 30-09-2011 14:59:40

    Bonjour,

    Je possède une xsara 1.9 td et j'ai quasi les mêmes problèmes, ventilation qui se met en route au bout de 5 mn (pas de dégivrage tant qu'elle ne se met pas en route), plafonnier qui clignote en même temps que les clignotants, plus de centralisation, et j'ai un bruit bizarre qui se produit juste avant que la ventilation se remette : un genre de grésillement , un bzzzz qui se fait au niveau de la boite a gant.

    j'ai parcouru pas mal de forum , mais a part vous , je n'ai trouver personne ayant les même problèmes.

    Quelqu'un pourrait t'il nous aider svp ?

    0
  • mecanochief #3 03-11-2011 22:19:53
    Citation de David59271
    Bonjour,

    Je possède une xsara 1.9 td et j'ai quasi les mêmes problèmes, ventilation qui se met en route au bout de 5 mn (pas de dégivrage tant qu'elle ne se met pas en route), plafonnier qui clignote en même temps que les clignotants, plus de centralisation, et j'ai un bruit bizarre qui se produit juste avant que la ventilation se remette : un genre de grésillement , un bzzzz qui se fait au niveau de la boite a gant.

    j'ai parcouru pas mal de forum , mais a part vous , je n'ai trouver personne ayant les même problèmes.

    Quelqu'un pourrait t'il nous aider svp ?

    bonjour-888,ça provient très certainement d'une tension trop basse: - de 9 volts.L'alternateur ne débite plus assez d'ampères d'où les dysfonctionnements aléatoires que vous signalez.A contrôler:l'alternateur s'il fourni du courant en utilisant un multimètre position volt sur les bornes de la batterie et lire:minimum 12,3v au ralenti.C'est valable pour les 2 véhicules.Bonne bourre.:sm6:

    0
  • kija 60 #4 11-11-2011 23:40:44

    bonsoir
    je pense que c est une masse de la caisse qui doit etre sale ou cassé ;
    si ça serai l alternateur ou la baterie, vous aurai du mal a démarré .

    0
  • mecanochief #5 13-11-2011 22:41:46
    Citation de kija 60
    bonsoir
    je pense que c est une masse de la caisse qui doit etre sale ou cassé ;
    si ça serai l alternateur ou la baterie, vous aurai du mal a démarré .

    bonjour-888,alors, il suffit de relier le moins de la batterie à la caisse pour vérifier!!bien vu:champion:

    0
  • regis1979 #6 16-01-2015 17:45:47

    Bonjour,
    j ai une xsara 1.9td de 99 ,mon soucis et que ma centralisation ne fonctionne que quand j ai le contact , pareil pour l eclairage plafonnier ,et la montre .. j ai egalement les aiguille du compteur qui saffole a chaque mise de contact , et si je met les warning tout les voyant compteur clignote... d avance merci

    0
  • regis1979 #7 16-01-2015 17:47:25

    voici ce que j ai déjà vérifier: les tresses de masses et toute fils allant a la carrosserie sous le capot et toute et bon , j ai également vérifier la tension de la batterie et elle indique moteur froid 12.10 v, moteur tournant au ralenti comme en accélération constante 14.34v.
    .j ai également vérifié les fils de mon naiman j ai donc 6 fils qui en partent
    1er broche a 2 fils : les 2 sont en + permanent
    2eme broche a 2 fils me semble suspect car sans contact les fils sont en masse faible je dirai, avec contact les 2 même fils passe en +
    3eme broche: 1 fils en masse permanente l autre fils et éteint sans contact et en + avec contact .
    voila j espère que j ai été assez claire dans mes explications .. d avance merci

    2
  • levert #8 01-03-2015 13:33:31

    gros problème sur mon xsara 1.9 t d ; on a volé mon auto radio donc coupé toutes les files , je me retrouve  sans pouvoir démarré la voiture  elle ne veux rien savoir ; je vois que le compteur  kilométrique  ne fonctionne plus  et les témoins de jauges  eau  et gazoil nom plus , j'ai voulu remetr un autre auto radio  mes plus d'alimentation  nom plus ;  donc j'ai ces trois choses la qui ne fonctionne plus  et ma voiture qui ne démarre plus ; ces pas les fusibles  ils sont tous bon ; ces peut'êtr un condensateur mes le qu'el ?? : les files ont du ce touché quand il a coupé ,ou sa a fais masse  ; si on pouvez me renseigné pour cette panne  ,  merci d'avance a la personne  qui peut me donné  un renseignement  sur les pieces a changer  !

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous