L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme alimentation pompe de gavage Xsara 2.0 HDI 90cv année 2000

Répondre
  1. 1
  2. 2
  3. 3
  • sharp54000 #1 10-07-2011 10:22:15

    Bonjour,

    Je viens à peine de fermé un message concernant la distri et de faire réparer ma voiture, qu'elle retombe en panne.
    Impossible de démarrer la voiture le gasoil n'arrive pas au moteur. J'ai un probleme d'alimentation sur la pompe de gavage, je n'ai pas 12V à ses bornes. J'ai une perte de tension. C'est un probleme récurant sur ce modele apparement, donc si d'autre on eu la meme chose, un coup de main serai le bien venu, car je seche. On déja essayer une nouvelle pompe, et changer le relais (boite brune à doite du capot) meme le garagiste n'a rien trouver. De plus, il faut que je rapatrie la voiture devant chez moi (impossible de la remorqué car le pas de vis de l'attache a été abîmé) donc je pensais essayer d'alimenter en direct la pompe avec une autre batterie.
    Je n'ai qu'une partie des plans électrique si quelqu'un en a je suis preneuse. Je pense qu'il faut que je verifie tous les fils mais plus facile à dire qu'à faire car je ne sais pas par ou il passent.

    Merci d'avance pour vos réponses.

    Le modèle de la voiture
    Citroen Xsara 2000 - Diesel 2.0 HDi90 SX
    17
  • sharp54000 #2 10-07-2011 11:12:32

    Re,

    Autre question, j'ai emmené la voiture au mois d'avril au garage pour cette panne. Normalement le garagiste à l'obligation de résultat sauf que ca fait deja presque 3 mois, est ce que c'est encore valable. Je suis sur que c'est la même panne et d'ailleurs quand on récupérer la voiture il n'était pas persuadé d'avoir résolu le probleme. Est ce que c'est trop tard pour faire réclamation?

    0
  • el mecano #4 10-07-2011 11:39:11
    Citation de TCHOUTCHOU
    salut c est quoi ta voiture et ta motorisation

    hello tchoutchou
    c est marqué dans le titre.
    pas réveillé se matin big_smile
    sûrement un problème de faisceau.

    0
  • TCHOUTCHOU #5 10-07-2011 12:39:16

    salut el mecano

    Citation de el mecano

    Citation de TCHOUTCHOU
    salut c est quoi ta voiture et ta motorisation

    hello tchoutchou
    c est marqué dans le titre.
    pas réveillé se matin big_smile
    sûrement un problème de faisceau.

    a oui c est vrai desole

    0
  • sharp54000 #6 10-07-2011 14:07:27

    salut,

    C'est la Xsara 2.0 HDI 90cv année 2000 5P Exclusive.

    Jvai aller à la voiture pour essayer de la ramener comme on peut. Pensez-vous qu'il y a un risque d'alimenter la pompe de gavage en direct avec une autre batterie le temps d'un trajet de 10km?

    0
  • TCHOUTCHOU #7 10-07-2011 14:10:34

    re
    non tu peux le faire
    elle va demare
    tu as regarde les maxi fusible

    2
  • sharp54000 #8 10-07-2011 17:58:14

    Re,

    Donc ca y est c'est fait on brancher une autre batterie de voiture en direct sur la pompe, on a pu du coup ramener la voiture chez nous on va pouvoir bricoler maintenant.
    Voila pour le moment, je reprendrai de main les test car il pleut donc c'est pas top pour bricoler l'électrique du capot.
    Sinon je recherche toujours des schémas électriques bien détailler pour voir exactement par ou passe ces fils (les porte fusible, boites de dérivation, ect...)

    Merci d'avance pour votre aide.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous