L’Argus : cote auto, voiture d’occasion et actualité auto

probleme avec mon eau

Répondre
  • pollux89700 #1 03-07-2010 16:12:23

    bjr j ai un probleme mon eau est monter en ebullition donc j ai changer mon calostat j ai ma voiture qui se met en alarme et le voyant rouge de l eau qui s allume elle monte a 90 et redesent de suite moteur pas enroute l alarme sonne et stop clignote on ma parler de la sonde mais l aurai que dans la semaine on ma dit que sa pouver etre l aire conditinnez qui me provoquer sa meme si c pas en route svp j ai besoin  d aide  merci

    Le modèle de la voiture
    Citroen Xsara 2000
    Catégorie de la panne : Circuit de refroidissement
    0
  • moto neige #2 03-07-2010 19:18:44

    salut!!  voir en 1 la sonde radia qui allume les ventilo;  ( si il ne declanche pas)   en bas de radia ; droite  coté boite ....     si cela fonctione  joint de culasse a voir.......

    0
  • pollux89700 #3 03-07-2010 19:50:36

    je n ai pas de sonde sur le radiateur juste un carosta  le joint a ete fait en janvier pas mayo ni perte eau ni huile

    0
  • moto neige #4 03-07-2010 21:08:47

    re salut!!    il n y a pas un faiseau qui viens bas radia face a la boite???        les durite ne sont pas en surpression ??  donc cela va!!  trouve la revue thec pour voir ou est la sonde qui declanche les vilo.....  c est un diez???   regarde bien en bas de radia !!!!!  une arrivée de file  couplée sur une broche ronde!!  crantée!!  tu la dessert au tournvis GM en tapant dans les encoches.....  tu devisse dans le sens inversse des aiguilles d une montre bien sur........;   ciao  je roule........               .PS .bas radia......!!!!!!!!!!!!!!!!!!!!!!!

    0
  1. 1
Écrivez votre message ci-dessous