L’Argus : cote auto, voiture d’occasion et actualité auto

Problèmes multiples électriques:ventilation,éclairage,auto-radio,jauge a essence

Répondre
  1. 1
  2. 2
  • priscilla12 #1 09-12-2010 11:43:01

    Bonjour à tous,
    Ayant visitée plusieurs forums et essayant multiples tentatives de réparations,et bien rien ne va !!
    -Mon auto-radio me fait des misères:plus de radio(que CD s'il veut fonctionner!),hausse et baisse du volume capricieux(marche quand ça veut!)
    -Le chauffage:il se mettait pas en route de suite et a force,ne fonctionne plus du tout->changement pulseur entier,rien y fait!!
    -mes phares avant n'éclairent pas correctement:
    -en croisement:veilleuse! en feu de route:croisement !
    et en plus un des feux n'est plus a la meme hauteur (la molette ne fait de monter-descendre le feu de gauche).
    -Ma jauge à essence fait des siennes:je peux avoir la moitié comme ne plus rien avoir...donc je surveille les kms pour ne pas etre en panne..
    Un garagiste m'a dit que c'etait un probleme de masse...bon très bien mais par quoi commencer,j'y connais rien,et financierement c'est pas la joie!!
    Aidez-moi s'il vous plait!!
    merci

    Le modèle de la voiture
    Citroen Xsara 1999 - Diesel
    Catégorie de la panne : Electronique
    1
  • chimirec29 #2 10-12-2010 13:47:13

    salut pour ton pulseur c est ton newman il faut voir si c est probleme ne sont pas commun repare et voit a plus

    0
  • chimirec29 #3 10-12-2010 13:48:02

    salut pour ton pulseur c est ton newman il faut voir si c est probleme ne sont pas commun repare et voit a plus

    0
  • priscilla12 #4 10-12-2010 15:13:58

    bonjour,
    j'en ai parlé a mon garagiste,il me dit que non...il a cherché au niveau électrique,et me dit qu'il faudrait qu'il remonte les faisceaux du pulseur pour voir ou la masse "s'est perdue":mais le soucis est qu'il me dit que ça peut prendre 30min comme 5h !! ...donc la solution du chauffage,pour l'instant,vu le temps!!,est de la brancher via un fils via un potensiometre sinon il me dit que ça marcherait a fond et de prendre la masse sur l'alume cigare je croix enfin quelque chose comme ça..
    Mais je me pose d'autres questions,il y a une mauvaise étenchéité du moteur,le joint du pare brise se soulève constament,serait-ce peut etre a cause d'une infiltration d'eau ?

    0
  • chimirec29 #5 10-12-2010 18:52:12

    Salut Oui Va Continuer A Payer Ume Facture De 5 H Si Tu Aime, Ton Garagiste A Meme Pas Regarder Tu Serait Pas Sur Le Secteur De Quimper Autrement Je Te De Panne A Plus

    0
  • priscilla12 #6 10-12-2010 21:41:50

    ahh non il est hors de question que je paye 5h de main d oeuvre!!
    je l'ai vu faire,en faisant masse sur l'allume cigare et le pulseur fonctionne...
    pourtant c'est un pulseur neuf ! il m'a dit que cherche une masse d'effectueuse peu prendre du temps ou vite fait avec un peu de chance mais vu la poisse que j'ai !!!  bref...
    et dommage pour le dépannage,je suis dans l'aveyron...merci quand meme!

    0
  • priscilla12 #7 11-12-2010 18:30:39

    bonjour-888
    pfff et maintenant c'est le voyant de liquide de refroidissement qui s'allume au démarrage,et s'arrète dès l'avancée du véhicule...
    RRRRrrrhhhh !!!!!!!!!:shock:

    0
  • chimirec29 #8 11-12-2010 19:21:39

    salut j ai essayer de t aider les problemes sont rare sur cet voiture

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous