L’Argus : cote auto, voiture d’occasion et actualité auto

alternateur ou batterie ZX D

Répondre
  • corref #1 25-08-2010 10:06:14

    salut a tous

    ZX diesel de 94

    Souci au démarrage un jour, pas put démarrer ,tableau de bord éteint.

    elle démarre avec une autre voiture par cable batterie nikel.

    Tension de batterie de la zx à 12.6v moteur éteint, tension moteur allumé oscille entre 11 et 14v, enfin pas normal puisqu'il me semble que je devrait avoir une valeur fixe à 14.4V environ.

    Je pensais de suite a l'alternateur. Une fois démonté j'ai voulut le tester sur table.

    Une perceuse pour le faire tourner et multimètre entre B+ et la masse = rien ne sort.

    Je me demande si il ne faudrait pas l'exciter justement ??? icon_confused:

    Le pont de diodes a l'air OK.

    Vous en pensez quoi, alternateur ou pas... je cherchais a savoir aussi combien de fils sont branchés sur l'alternateur et ou ils aboutissent dans le moteur car a voir sous le capot pas évident de savoir ou les connections vont...

    Merci

    Le modèle de la voiture
    Citroen ZX 1994 - Diesel 1.9D
    Catégorie de la panne : Alternateur
    0
  • Tiger33 #2 25-08-2010 11:10:29

    bjr
    la batterie est pas bien chargee c sur 12.7 c faible
    Ensuite cote alternateur tout est la
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    si votre alternateur "varie" c peut etre ses charbons qui sont uses ou le collecteur qui s'est trop creuse

    eventuellement le regulateur
    Masi verifiez deja que la connection des bornes de batterie sont parfaitement propres et serrees
    VErifier aussi si possible mais pas toujours evident la fixation de la tresse de masse de l'a batterie au chassis le boulon peut s'oxyder sur le chassis


    Enfin poru que l'alternateur commence a debiter il lui faut un 12 V constant sur l'entree B+ ce n'est qu'apres en tournant que l'alternateur va alors generer son 12 V tout seul
    C comme cela qu emarche la lampe de charge
    Elle est branchee d'un cote a un 12 V apres contact et de l'autre a la borne +B ..Des que l'alternateur fournit la lampe a 2 tensions de 12 V de chaque cote donc s'eteint


    Pour votre souci cela peut aussi venir de la courroie qui glisse
    Enfin pour que ca puisse marcher bien il vous faut uen charge en sortie de l'alternateur ..mettez une vieille batterie par ex
    Tiger

    0
  • corref #3 25-08-2010 12:54:19

    meci pour cette réponse, je vais essayer

    les charbons ont l'air de bien porter sur "l'axe" même si il est vrai ce dernier est un peu creusé mais ça touche en tout cas.

    0
  • VUILLERMET #4 18-08-2015 18:50:53

    bonjour
    j'ai une ZX qui fait des siennes depuis quelques temps, elle refuse de démarrer sans qu'on la pousse,
    alors qu'il y a les voyants allumés
    je suis en vacance (après être partie en la poussant) puis là je pars vendredi soir et je suis inquiète, car hier des voisins de la mer m'ont aidé à la démarrer et j'ai roulé manière de recharger la batterie mais ce matin niet elle ne démarre plus du tout,
    elle tousse à peine,
    alors que chez moi elle toussait longtemps jusqu'à qu'elle démarre.
    depuis 3 semaines : démarrage pour partir le 1er aout en la poussant
                                         testée de temps en temps et la ré éteignait jusqu'à hier le 17/08/2015 ou elle ne toussait pas et s'est tue rapidement alors que les voyant restait allumés
                                         elle ne veut plus démarrer ! je préférais quand elle toussait car je savais qu'elle allait démarrer alors que là, niette

    QU EST CE ??? car je trouve de tout sur les sites, charbons, démarreur, etc

    je dois rentrer au moins avec, sète vers toulouse. et je verrai chez moi.

    merci de votre aide
    vraiment

    0
  1. 1
Écrivez votre message ci-dessous