L’Argus : cote auto, voiture d’occasion et actualité auto

demarrage a froid difficile et perte de puissance

Répondre
  1. 1
  2. 2
  • a bout de nerf #1 13-12-2009 21:18:32

    Bonjour,
    je viens d'acheter une zx elle a 214000km depuis que le froid est arrivé elle démarre mal et broute sur les premiers km
    elle cal des que je pousse sur l'embrayage
    a chaud elle sature avant 4000t/min et donne des secousse
    tous les entretient sont fait :vidange filtre huile aire et go bougie de préchauffage
    il ni avait pas de filtre a aire quand je l'ai acheter je ne sais pas combien de temps elle a rouler comme ça
    si vous pourriez me venir en aide
    merci

    Le modèle de la voiture
    Citroen ZX 1995 - Diesel 1.9l td
    Catégorie de la panne : Démarrage
    1
  • stéph 26 #2 13-12-2009 23:08:06

    Bonsoir.
    Pour le filtre a air qui était absent, ta voiture a certainement avalé des saletées, mais bon, si le moteur ne consomme pas trop d'huile, ce n'est pas grave.
    Par contre, pour ton problème, je pense que la pompe a injéction doit ètre fatiguée.
    J'ai eu ce problème sur une R19 de 240 000 kms. Aprés le changement de la pompe et des injécteurs, le moteur tournait nickel.

    0
  • a bout de nerf #3 14-12-2009 17:52:52

    je pense plus a une prise d'aire
    ce matin après avoir pomper avec la pompe d'amorçage elle a démarrer
    cette après midi sortie du boulot elle n'a plus démarrer du tout 
    je te remercis pour ton aide je ferrai controller la pompe a injection des que ma zx sera a la maison

    0
  • stéph 26 #4 14-12-2009 17:56:31

    Peut ètre qu'il y a une prise d'air.
    Controle le filtre et les durites de gasoil.

    0
  • a bout de nerf #5 20-12-2009 10:41:41

    la poire d'amorçage ne durci pas meme en pompant une vingtaine de fois
    il ni a pas de fuite de gazoil  apparente
    elle a redémarré avec du mal
    a froid impossible de rouler je l'ai laissé monter en température (déclenchement du ventilateur) elle tournait sans caler et sans raté
    on ma dit de remplacer la poire d'amorçage et le clapet anti retour pour commencer
    est ce qu'il existe une façon pour trouver une prise d'aire
    j'ai penser débrancher l'arrivé de go a la pompe a injection boucher le tuyau est pomper si la poire durci gagner si non boucher la conduite avant le filtre a go
    je ne sait pas si cette façon peut fonctionner
    si vous auriez une idée je suis preneur
    merçi

    0
  • stéph 26 #6 20-12-2009 11:17:59

    Bonjour.

    Si ta pompe d'amorcage ne durcit pas, tu a bel et bien une prise d'air, ou une fuite de gasoil.

    Ton filtre a gasoil est bien mis en place ?????  Controle bien ton joint.
    Pour trouver la fuite, il faut controler le circuit par petite étape.
    Ton idée de boucher l'arrivée avant la pompe d'amorcage est bonne, mais éssaye de faire pareil aussi aprés la pompe, et ainsi que aprés le filtre.
    Et si tu dévisse tes 4 tuyaux métalique a l'arrivée des injécteurs, est ce que le gasoil arrive bien ????

    0
  • a bout de nerf #7 23-12-2009 16:54:34

    problème résolut après remplacement du porte filtre a gasoil (légère fuite)
    merci pour tes conseil

    0
  • stéph 26 #8 23-12-2009 19:32:09
    Citation de a bout de nerf
    problème résolut après remplacement du porte filtre a gasoil (légère fuite)
    merci pour tes conseil

    De rien, a ton service.

    Et peut ètre a une prochaine fois.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous