L’Argus : cote auto, voiture d’occasion et actualité auto

les deux ventilo ne se déclanchent pas sur une Zx 1.9D

Répondre
  • furet12330 #1 30-08-2008 16:09:19

    Bonjour tout le monde,

    Je viens sur ce forum car j'ai un problème avec ma ZX 1.9D année 1996.
    Elle a 240 000 Kms et dispose de l'air conditionnée.

    Le problème est que le voyant de la température de l'eau s'allume de façon aléatoire. J'ai donc de suite regardé s'il me restait du liquide de refroidissement ainsi que de l'huile. Il s'est avéré qu'il manquait environ un litre de chaque. J'ai donc fait le nécessaire sur ce problème en rajoutant du liquide et de l'huile.

    Depuis le voyant rouge s'allume bien moins souvent mais il s'est malgré tout allumé il y a deux jours.
    J'ai regardé alors si mes ventilos (juste devant le radiateur) tournaient bien. Et là, je me suis rendu compte qu'un seul ventilo sur les deux tournent. Il se met en route à environ 90-100°.
    La question que je me pose est la suivante :

    - Est-ce normal qu'un seul ventilo se mette en route ?
    Si oui, auriez-vous une idée pourquoi le voyant s'allume de temps en temps ? Peut-être la sonde qui serait en panne ? Mais comment savoir tout ça ?
    Ah si, j'ai regardé les fusibles et ils me semblent tous Ok.
    Bref je m'y connais très peu en mécanique, mis à part faire une vidange et changer une roue je sais pas faire grand chose d'autre !!

    Merci d'avance pour votre aide.

    Cordialement;

    Le modèle de la voiture
    Citroen ZX 1996 - Diesel 1.9D
    Catégorie de la panne : Ventilation
    1
  • torpedo56 #2 30-08-2008 16:12:19

    bonjour
    le 2ieme tournera si tu met la clim
    voir le contacteur de pression d'huile

    0
  • monaco #3 30-08-2008 17:29:26

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Débranches le connecteur marron(sonde)ils doivent tourner en grande vitesse.
    Regarder fusibles F3 et F4 dans compartiment moteur.
    Vérifier aussi les relais 813,814 et 815 et enfin les cosses des ventilos.
    @+.

    0
  • furet12330 #4 30-08-2008 18:11:05

    merci pour vos réponses

    Citation

    le 2ieme tournera si tu met la clim

    J'ai mis la clim, mais le deuxième ventillo ne se met toujours pas en route (ventilo de droite)

    Pour ce qui est des autres tests à faire, je vais essayer de me débrouiller et je vous tiendrais au courant.

    Merci pour toutes ces informations.

    0
  1. 1
Écrivez votre message ci-dessous