L’Argus : cote auto, voiture d’occasion et actualité auto

plus de chauffage interieur dans ma zx td 94

Répondre
  1. 1
  2. 2
  3. 3
  • pierre7681 #1 25-10-2012 15:35:20

    Bonjour, qui pourrai m, aider a trouver la panne de mon chauffage de ma zx ,jai acheté une commande ,la resistance est neuve ,j,ai testé l,arrivé du courant a la platine de commande de vitesse j,ai du courant aun fil vert apres j,ai rien en tournant le bouton des vitesses le courant ne sort pas pour aller au moteur ventillo ou la resistance .j,ai 3 platines .

    Le modèle de la voiture
    Citroen ZX 1994 - Diesel 1.9 td aura
    Catégorie de la panne : Chauffage
    0
  • serge45430 #2 25-10-2012 16:00:03

    bonjour-888  Mauvais contact de masse : voir fil noir au-dessus de la pédale d'accélérateur connecteur 7.
    regarde aussi les fusible a+

    0
  • pierre7681 #3 26-10-2012 15:52:10

    re merci me d,avoir repondu
    j,ai testé le moteur ventilo il fonctione ,la resistance il y a du 12 volt qui y arrive ,j,ai cherché sous la pedale d,accelerateur j,ai vu une cosse marront avec les fils qui viennet du chauffage mais je ne peux y acceder ,sinon faut enlever le tableau de bord c,est la que se trouve la masse j,ai change le relais bleu a coté des fusible tjs pareil,pour ramener un fil de masse je dois le brancher ou de ou a ou je n,y connais pas grand chose en electricité auto ,quand au fusible j,ai regardé il est bon .je te remercie d,avance
    .je te tiens au courant .

    0
  • serge45430 #4 26-10-2012 16:18:10

    bonjour-888 si tu peut regarde si la fiche est bien connecter , la résistance qui est sur le ventilo a été changer a+

    0
  • pierre7681 #5 26-10-2012 16:56:08

    re la resistance qui se trouve au dessus du ventilo est neuve 70 euros chez citroen et en plus j,ai fait comme quelqu,un qui expliquais de mettre un fil de cuivre pour remplacer la diode ,avec mon multimetre j,ai verifié j,ai du 12 volt a laresistance ,au ventilo en bas et a la platine apres je ne sais plus comment faire je crois avoir lu sur un forum que le gars avait pris un fil de masse de l,allume cigare.en plus j,ai 3 platine j,essaye de tous les cotes mais ca fonctionne pas alors que la semaine derniere il marchais mais que 2 vitesse et plus rien
    depuis plus rien

    0
  • serge45430 #6 26-10-2012 17:03:34

    bonjour-888 si tu avais que deux vitesse s'est la résistance tu a regarder la fiche qu'il y a en dessous si elle est bien enclencher a+

    0
  • boitaboulon #7 26-10-2012 17:09:31

    bonjour-888
                   la ou les platines non pas prit un coup de chaud:?

    0
  • pierre7681 #8 26-10-2012 22:07:19

    re la resistance qui se trouve au dessus du ventilo est neuve 70 euros chez citroen et en plus j,ai fait comme quelqu,un qui expliquais de mettre un fil de cuivre pour remplacer la diode ,avec mon multimetre j,ai verifié j,ai du 12 volt a laresistance ,au ventilo en bas et a la platine apres je ne sais plus comment faire je crois avoir lu sur un forum que le gars avait pris un fil de masse de l,allume cigare.en plus j,ai 3 platine j,essaye de tous les cotes mais ca fonctionne pas alors que la semaine derniere il marchais mais que 2 vitesse et plus rien
    depuis plus rien

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous