L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de ventilation chauffage

Répondre
  1. 1
  2. 2
  • pourmoimeme #1 31-10-2010 15:00:05

    Bonjour,

    Le ventilateur de chauffage de ma zx ne tourne plus !
    J'ai testé le moteur en direct, il tourne
    J'ai démonté le bouton, il n'est pas alimenté (même avec contact et pourtant tous mes fusibles sont OK
    Je ne sais plus quoi faire !!
    QQ peut-il m'aider ?

    Le modèle de la voiture
    Citroen ZX 1994 - Diesel Aura
    Catégorie de la panne : Chauffage
    9
  • perrotta #2 31-10-2010 15:08:09

    Bonjour,

    Verifies en amont,relai,prises,masses.

    Bonne chance

    0
  • siannoyl #3 31-10-2010 15:09:04

    Regardes à la platine de servitude (où sont les fusibles) il y a tellement de sauce de tirée là que parfois le circuit imprimé ou les cosses crament

    0
  • el mecano #5 31-10-2010 16:23:26

    bonjour
    regarde sur les six fils du neiman avec la voiture en route il devrais avoir cinq fils avec du 12 volts ci c est pas le cas c est lui le probleme de ventilation

    0
  • 732 #6 03-11-2010 17:55:27

    Bonjour, j'ai eu le même problème il s'agit surement de la résistance située dans le conduit de ventilation, tu peux l'atteindre côté capot en démontant le cache plastique situé en bas de la baie de pare brise elle est côté passager. Un conseil démonte ton ventilo même si c'est galère. Vérifie qu'il tourne bien librement et sinon met lui un coup de dégrippant. C'est le fait qu'il force qui fait sauter la résistance. Bon courage...

    0
  • pourmoimeme #7 28-12-2010 10:08:06
    Citation de 732
    Bonjour, j'ai eu le même problème il s'agit surement de la résistance située dans le conduit de ventilation, tu peux l'atteindre côté capot en démontant le cache plastique situé en bas de la baie de pare brise elle est côté passager. Un conseil démonte ton ventilo même si c'est galère. Vérifie qu'il tourne bien librement et sinon met lui un coup de dégrippant. C'est le fait qu'il force qui fait sauter la résistance. Bon courage...

    Bonjour,

    Merci beaucoup! c'est bien le fusible thermique qui se situe dans le boitier des résistances !

    j'ai shunté ce petit fusible en attendant son changement (déclanche à 90°C)

    Merci encore

    0
  • joe.bolino #8 29-12-2010 12:47:18

    Bonjour,

    C'est une panne fréquente sur la Zx. Le shunte des résistances est une solution mais attention en été par forte chaleur. Sans ces résistances en série, le ventilo tire énormément de courant. Pour s'en convaincre, essayez de monter une lampe genre navette en parallèle sur l'alimentation de ce ventilo avec 20cm de fil, vous constaterez qu'il tire tellement que la lampe ne s'allume plus. Gare à la surchauffe des câbles d'alimentation de ce ventilo !
    Un conseil, ne laissez pas le ventilo de chauffage à fond dans ces conditions plus d'une quinzaine de minutes à la suite, surtout par temps chaud.

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous