L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarage à chaud 70°c

Répondre
  1. 1
  2. 2
  • DG59141 #1 02-07-2017 16:05:59

    Bonjour,
    Je viens d'acheter une TiTine , une  ZX 1.4I mono point .
    Je suis un réparateur niveau bas ( je fait mes vidanges plaquettes )
    j'ai je l'espaire des bricoles a faire dessus :
    Elle à 119 000 Km l'ancien propriétaire à fait changer les sonde lambda , de température et filtre a essence .
    Problème 1 :
    Quand je démarre à froid elle démarre au car de tour et ne pause pas de problèmes , par contre si je vais faire mes courses elle démarre au car de tour entre 60-80°c mais cale quelques instants après même en roulant ( le voyant d’auto-diagnostique s'allume ). après 2 ou trois fois elle se met a repartir correctement .
    Problème 2 :
    Sur la vis de purge du calorstat j'ai une minuscule fuite qu'est ce que je peut faire ?

    Problème 3 :
    le moteur est asse recouvert d'huile moteur et celons l'ancien propriétaire il faut changer les joints haut du moteur

    Je sait que c'est une voiture ancienne et qui a certainement peu de valeur mais pour moi j'ai besoin de cette voiture afin de pouvoir re travailler urgemment.

    Merci de vos conseil et analyses

    Le modèle de la voiture
    Citroen ZX 1995 - Essence
    Catégorie de la panne : Moteur cale
    images
    0
  • siannoyl #2 02-07-2017 20:02:19

    bonjour-888
    Pour la vis de purge, vous pouvez essayer de mettre du Téflon
    Pour la présence d'huile il faut changer le joint de cache culbuteurs en le remontant à sec
    Pour le ralenti  si c'est encore un carbu, il faut déboucher le gicleur de ralenti
    Si c'est une injection monopoint, c'est le moteur du pas à pas qui fait le con car c'est lui qui gère le ralenti

    images
    0
  • DG59141 #3 03-07-2017 11:18:45

    Bonjour, merci beaucoup pour les informations , je vais m’exécuter pour se week-end et je marquerai les avancements .

    Bonne journée

    0
  • DG59141 #4 05-07-2017 08:10:48

    Pour le Téflon OK plus de fuite !! , hier elle a passer le CT 3 défaut mineur en ressort c'est juste des ampoule grillé et un anti brouillard défectueux  . par contre le problème de calage c'est amplifier quand je roule elle cale a chaud sans prévenir et pour redemander je rétrograde et par moment le moteur ne se relance pas , elle le fait ralentir au maximum jusqu'à l’arrêt puis 1-3 minutes après elle redémarre à la clés temps bien que mal ....
    le moteur du pas à pas à été changer début 2015..

    merci de vos conseil, le technicien du CT me dit que c'est le boitier complet du mono point qui foire .... qu'en penser vous?  Merci

    1
  • siannoyl #5 05-07-2017 10:54:18
    Citation

    Le technicien du CT me dit que c'est le boitier complet du mono point qui foire .... qu'en penser vous?  Merci

    Le filtre à carburant a-t-il été changé?
    Pour le boitier monopoint....pourquoi pas hmm

    0
  • DG59141 #6 07-07-2017 05:44:43

    filtre à carburant changer et filtre essence aussi je change les bougies aussi ce week-end et je nettoie le monopoint présence d'huile . je vous informe des suites . merci

    0
  • DG59141 #7 07-07-2017 05:46:11

    filtre à carburant changer et filtre essence  ( filtre a air )

    0
  • siannoyl #8 07-07-2017 06:49:19

    bonjour-888
    L'huile dans le monopoint, c'est normal... C'est de l'huile qui vient du reniflard. A ce kilométrage là, çà doit commencer à refouler vilain

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous