L’Argus : cote auto, voiture d’occasion et actualité auto

climatisation en panne de ma mercedes e 300

Répondre
  1. 1
  2. 2
  • oSAMIo #1 12-06-2010 19:11:29

    j'ai une mercedes e300 année 1995, et j'ai un blem de climatisation concernant la partie electrique , chez le mecano lorsk'il a branché le compresseur de la clim directement avec la baterie alor ça marchai tres bien,  et une fois lorsk'il le rebranche sur son instatlation d'origine il fonctionne plus .et mm le ventilateur de la clim se declanche tous seul... sad  c koi le blem svp

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Climatisation
    0
  • vivier02 #2 12-06-2010 19:15:41

    salut ton ventilateur se déclenche tout seul rien quand mettant le contact sans demarrer et a fond c'est a dire deuxième vitesse ?

    0
  • Dan57100 #3 12-06-2010 19:40:07
    Citation de oSAMIo
    j'ai une mercedes e300 année 1995, et j'ai un blem de climatisation concernant la partie electrique , chez le mecano lorsk'il a branché le compresseur de la clim directement avec la baterie alor ça marchai tres bien,  et une fois lorsk'il le rebranche sur son instatlation d'origine il fonctionne plus .et mm le ventilateur de la clim se declanche tous seul... sad  c koi le blem svp

    Bjr SAMI

    Votre explication n'est pas tres clair

    1) pour le compresseur, s'il marche en direct mais pas sur son circuit d'origine, c'est qu il y a une coupure de securité, (haute ou basse pression)

    2) qu'appelez-vous ventilateur de clim ?

    3) Ce ventilateur se declenche t-il clim a l'arret, c'est a dire simplement qu'avec le moteur ?

    0
  • oSAMIo #4 12-06-2010 19:54:05

    merci de votre aide ..... smile
    * cette coupure de securité ou puij la trouver ?????
    * pour votre kestion : ventilateur de clim est le ventilateur radiateur de la clim
    * pr le ventilateur ki se declanche ts seul ... lorsk je met seulement le contact il se declanche ts seul et la clim a l'arret

    0
  • Dan57100 #6 12-06-2010 20:03:58
    Citation de oSAMIo
    merci de votre aide ..... smile
    * cette coupure de securité ou puij la trouver ?????
    * pour votre kestion : ventilateur de clim est le ventilateur radiateur de la clim
    * pr le ventilateur ki se declanche ts seul ... lorsk je met seulement le contact il se declanche ts seul et la clim a l'arret

    ok pour le ventilateur, donc le probleme se situerait plutôt au niveau du thermocontact radiateur. donc rien de directement lié a la clim.

    Pour votre compresseur de clim la coupure de sécurité est due soit:
    1) un manque de gaz
    2) le pressostat basse pression defectueux

    Avez-vous fait un contrôle de la charge en gaz ?, c'est la première chose a vérifier.

    @+

    0
  • oSAMIo #7 12-06-2010 20:21:59

    oui j'ai controlé le gaz et je l'est chargé en 300 bar

    0
  • Dan57100 #8 12-06-2010 20:48:04
    Citation de oSAMIo
    oui j'ai controlé le gaz et je l'est chargé en 300 bar

    mon dieu !

    300 bar ? mais c est pas une clim que vous avez ds votre voiture, c'est une centrale de super marché chargé au gaz d'amoniaque. vos tuyauterie vont devenir transparentes a cette pression la !

    je pense qu il y a erreur quelque part ! c'est pas plutot 300 grammes ?

    mais ça me semble peu  d'ou securité basse pression.

    0
  • oSAMIo #9 12-06-2010 22:07:08

    lol, si vous avez raison "" gramme"" hehe, je deconne parfois
    je v essayer de metre plus ""500 gramme " et on vera 
    MerCiiiiii de votre aide de nouveau wink

    0
  • Dan57100 #10 12-06-2010 22:26:27
    Citation de oSAMIo
    lol, si vous avez raison "" gramme"" hehe, je deconne parfois
    je v essayer de metre plus ""500 gramme " et on vera 
    MerCiiiiii de votre aide de nouveau wink

    vous avez le materiel pour ?
    Mano balance ?

    0
  • oSAMIo #11 12-06-2010 22:37:47

    nn , le mechano .... bref un specialiste de clima
    mai il parai ke t plus doué ke lui wink

    0
  • Dan57100 #12 12-06-2010 23:22:26

    c est pas une question d 'etre plus doué, a chacun son metier !

    pour du gaz R134a

    la pression de condensation doit etre = a la T° ambiante extérieur + 15 °C de condensation. (Ex: 23 °C de T° extérieur + 15 °C condensation = 38 °C de T° de condensation lue au manometre en HP).

    Pour cette T°, la pression est de 8.6 bars en HP

    La T° d'evaporation comprise entre 0 °C et 6 °C  lue au manometre BP, soit une pression d'evaporation comprise entre 1.9 et 2.6 bars en BP

    0
  • oSAMIo #13 14-06-2010 17:27:41

    RE .... wink
    j'espere ke vs aller bien  .... b1 , j'ai chargé le gaz comme vs m'avais dit et ça marche pa encore ...m1nan je veu savoire si ça peut etre du relet ou nn ????

    0
  • Dan57100 #14 14-06-2010 17:39:32

    re:

    Vous ne pouvez pas obtenir ces valeurs si le compresseur ne tourne pas.

    Avec quel matériel avez-vous chargé votre clim ?
    une station de charge automobile ?
    un simple manometre de frigoriste ?
    Combien de gaz se trouve maintenant dans votre circuit en Quantité total ?
    Quel gaz est normalement utilisé sur ce vehicule, dejà du R134a ou encore du R12 ?

    0
  • oSAMIo #15 14-06-2010 17:48:23

    il a ete chargé avec une station de charge automobile .
    et il a etai chargé avec 500 gr .... mai le soi disant specialiste en clim ma di k'il y a un blem d'electricité et j'ai verifier l'installation du compresseur vers  le rellet et pa de coupure ou truc comme ça . alors.. ????

    0
  • Dan57100 #16 14-06-2010 18:05:28
    Citation de oSAMIo
    il a ete chargé avec une station de charge automobile .
    et il a etai chargé avec 500 gr .... mai le soi disant specialiste en clim ma di k'il y a un blem d'electricité et j'ai verifier l'installation du compresseur vers  le rellet et pa de coupure ou truc comme ça . alors.. ????

    si le compresseur ne s 'enclenche pas, c'est bien donc que le relais non plus !

    les causes peuvent etre multiples !
    *Relais defectueux
    *Pressostat HP defectueux
    *pressostat BP defectueux
    *Régulation défectueuse
    *charge trop forte ou trop faible etc.....

    Quel sont les données constructeur (mercedes) ?
    500g ça me parais peu pour une merco, ds ma 307 j'ai deja + de 500 g

    a mon avis votre charge n est pas bonne !, trop faible et le pressostat de sécurité basse pression ne se s'enclenche pas => resultat pas d'ordre donné au relais qui demarre le compresseur !

    je vais essayé de trouvé l info sur la charge !

    @ +

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous