L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur a des raté dé la moindre acceleration et parfois bruit dans lechappement

Répondre
  1. 1
  2. 2
  • escamilla88 #1 12-01-2011 07:03:44

    Bonjour,


    Voila je viens d acheter une daewoo espero année 1996 1.5 glx avec 91 000 kms au compteur pour 1000€. Cet achat n etait pas prevu mais indispensable pour aller travailler apres que la distribution da mon ancien vehicule ai cassé sur l autoroute.

    Le vehicule est tres propre, et quand je l ai essayé et que je suis partis avec aucun souci.
    Cependant aujourdui et depuis quelques jours des la moindre acceleration la voiture broute, comme si elle avait des ratés et parfois il y a de legeres explosions dans l echappement sous le plancher.
    Cest tres genant d autant plus que jai tres peut d argent, et qu il m est indispensable pour moi de pouvoir aller jusqu a mon lieu de travail et sereinement si possible.
    J ai pensé au carburant tout d abord (hypotese que le vehicule aurait pu avoir toujours tourné au SP98 alors que j avais remi du SP 95) le probleme ne change pas.J ai pensé aux bougies egalement ou a de l'humidité quelque part dans l allumage. J ai aussi l impression que le probleme se calme legerement au bout d un certain temp de route. Il est super difficile de franchir une simple montée sans que le vehicule donne des accoups considerable et j habite dans les vosges! Imaginez!
    A laide!!!

    Et je vous en remercie d avance!!

    cordialement

    Le modèle de la voiture
    Daewoo Espero 1996 - Essence 1.5 GLX 4p
    Catégorie de la panne : Bruit
    0
  • chari #2 12-01-2011 09:42:20

    Bonjour
    Difficile de vous répondre sans avoir plus de renseignements et d'éléments comme un contrôle et un examen approfondi du système ; de prime abord , un problème de gestion électronique de l'allumage , du calculateur d'injection , ou alors un souci de soupapes plus étanches ; à faire vérifier avant que cela génère d'autres dégâts sur le moteur ; donc , ne pas faire trainer les choses ;

    0
  • suva #3 12-01-2011 10:07:38

    Bonjour,

       Débranchez la sonde lambda et voyez ce qu'il se passe. (vous risquez consommer davantage, mais au moins vous saurez de quoi il s'agit). Cordialement.

    0
  • escamilla88 #4 13-01-2011 05:46:09

    Merci pour tout ça et c est vrai que ducoup je n en sais pas d avantage nomplu la dessus. Par contre je suis apte a bricolé un petit peu la dedans mais je suis pas un super mecano... Je change les bougies en debut d apres midi deja et ducoup, pourriez vous me dire ou se trouve cette sonde??
    J espere que ce n est pas trop grave ou au moin reparable sans y mettre des centaines d euros sinan ca va etre difficile...
    Encore merci

    Crdt,

    0
  • escamilla88 #5 13-01-2011 05:51:08

    Bon j ai chercher un peu en fait je vois ou c est situé. Je chercheré tout a l heure en changeant les bougies ou elle est et je vous retiens au courant!!

    0
  • escamilla88 #6 21-01-2011 06:02:47

    bonjour!
    Alors avec un petit peu de retard j ai changé les bougies et ca tourne impecable donc je dirais que le probleme est resolu! Merci a vous pour les reponses!

    1
  • escamilla88 #7 07-02-2011 13:35:16

    Bonjour!
    Bon, apres quelques kilometres le probleme revient.Et il est vrement ennuyant par temp humide et disparait presque par temp sec.J ai rennetoyé les bougies car j ai vu que les anciennes etaient pleines d huile. Il y en avait de nouvea

    0
  • jonathan 03 #8 17-02-2011 14:02:33

    Bonjour,


    bonjour jais un problèmes le véhicules ne monte pas plus de 110 a fond jais changer les bougie m sa ne marche pas plus et la voiture et refuser au contrôle technique  pour la pollution et forte consommation d essence

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous