L’Argus : cote auto, voiture d’occasion et actualité auto

Chauffage HS !!

Répondre
  1. 1
  2. 2
  • @ld€ #1 23-12-2005 21:43:41

    Bonjour à tous, Je possède une Daewoo Nexia de 98, 4 portes équipée GPL d'origine, et j'ai un petit souci avec mon chauffage !

    En effet, il chauffe tout au plus dix minutes et après il ne me crache que du froid et ce quel que soit la position du régulateur de température !

    Je précise que la Clim est désactivée.

    Je ne sais pas ou chercher, ne sachant même pas d'ou cela pourrait venir !! Cela ne pouvant être une trappe qui ne jouerais pas son rôle, car le chauffage chauffe normalement quelques minutes !! D'ou QUID !

    Si quelqu'un à déjà vécu ce problème, je suis à son écoute ! Merci pour tout !

    Le modèle de la voiture
    Daewoo Nexia
    Catégorie de la panne : Chauffage
    0
  • chain-gang #2 23-12-2005 22:19:06

    salut ton moteur monte bien en température? pas de fuite apparentes?

    0
  • @ld€ #3 24-12-2005 06:35:01

    Salut !! Oui le moteur monte bien en température et reste stable !!! Le moteur ne chauffe pas anormalement !! Et a part le buzzard de condensation clim qui pisse de temps en temps quand elle fonctionne, il n'y a pas de fuite !

    0
  • toto3466 #4 30-12-2005 23:58:34

    BONJOUR ,ça serait bien de purger le circuit de refroidissement ,radiateur de chauffage en position marche,et en plus en mettant l'avant de la voiture en hauteur ,sur un trottoir par exemple sinon la bonne vieille methode des r16
    CTD AVEC UN TUYAU ET UN ENTONNOIR au dessus du moteur !!!

    0
  • chain-gang #5 31-12-2005 00:01:47

    tu as travaillé recement sur le circuit de reffroidissement? si oui pas besoin de purge la purge es automatique la desus ( ayant bosé sur mazda daewoo et volvo) ca doit etre ton purgeur qui es hs

    0
  • @ld€ #6 31-12-2005 00:02:47

    Je vais essayer ça !! Merci du tuyau ........ Enfin je veux dire !!

    Merci en tout cas !! Si ça fonctionne je suis sauvé pour cette hivers !!

    0
  • @ld€ #7 31-12-2005 00:05:49
    Citation

    tu as travaillé recement sur le circuit de reffroidissement? si oui pas besoin de purge la purge es automatique la desus ( ayant bosé sur mazda daewoo et volvo) ca doit etre ton purgeur qui es hs

    Ah !! Bon ben je vais faire changer ça !! Il est vrai cependant que mon liquide de refroidissement est vieux !!! Mais je n'est absolument aucun dépot dans mon vase d'expension !!

    Je vais voir dans un premier temps à vidanger mon circuit et remettre à neuf !! Ensuite, si il faut changer le purgeur, je préfère en passer par là que de me cailler les meules !!

    Merci en tout cas pour ces précieux conseils !

    0
  • chain-gang #8 31-12-2005 00:08:00

    ou bien a ce moment si c'est pas le purgeur il y a un risque que ca soit un pb de pompe a eau change d'abord le purgeur cer sur certaines nexia la purge es manuelle vérifie si tu n'es pas de petites vis sur les durites si tu en a pas c'est que la purge es automatique

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous