L’Argus : cote auto, voiture d’occasion et actualité auto

Embraye inactif

Répondre
  • RAPP Vincent #1 24-07-2014 19:20:44

    mon embrayage sur mon REZZO de 2002 m'a lâché.
    Les symptômes étaient les suivants: plus moyen de passer les vitesses, même en embrayant a fond, j’étais obliger de les passer au regime moteur, et obliger d’éteindre le moteur pour pouvoir enclencher la 1ere et la marche arrière.

    Pas de fuite au niveau de l'ensemble "emetteur-récepteur", et la patte de commande de la butée est en bout de course.
    J'ai pensé que le mécanisme d'embrayage avait laché, donc je l'ai changer. Mais toujours le mème problème.
    La patte de commande ne semble pas avoir tordue ou vrillé sur son axe.

    Quelqu'un a t'il une Idée???

    Le modèle de la voiture
    Daewoo Rezzo 2002 - GPL 2l 120cv
    Catégorie de la panne : Embrayage
    0
  • siannoyl #2 24-07-2014 19:40:49

    bonjour-888
    Lorsque tu débraies, est que la fourchette bouges. Si rien ne bouge, l'émetteur/récepteur sont HS

    0
  • tycia #3 23-10-2014 23:19:07

    Bsr
    J'ai aussi le même problème au niveau de l'embrayage
    Avec mon Daewoo rezzo 2001 2.0 CDX essence
    J'ai tout changé kit d'embrayage ,,émetteur ,,récepteur
    Malgré tout l'embrayage ne fonctionne pas correctement ça bouge dans le vide cela fait une semaine que j'ai tout changé.
    Aidez moi je sais plus quoi faire
    Merci a bientôt

    0
  • fc2 #4 24-10-2014 07:01:19

    bj
    comment ca bouge dans le vide,explique toi mieux

    0
  • siannoyl #5 24-10-2014 08:34:37

    Bonjour

    Citation

    cela fait une semaine que j'ai tout changé.

    et tu as roulé toute la semaine icon_exclaim icon_exclaim

    0
  • tycia #6 01-11-2014 00:04:49

    Bsr
    Merci d'avoir répondu a mon message
    J'avais dit que pedale d'embrayage qui bouge dans le vide.
    Elle est mou ça reste coincé au fond  ça remonte pas
    J'ai toujours pas trouver la solution aujourd'hui je viens de changé la fourchette et le levier-relâche l'embrayage ne fonctionne toujours pas
    J'avais premier changé le kit d'embrayage ,émetteur, récepteur et le buté il y'a cela 2 semaines
    Voilà ce que j'ai déjà changé toujours pas de changement
    Aidez moi je suis SVP je suis a bout

    0
  • tycia #7 01-11-2014 00:07:12

    J'ai roulé que une journée après avoir changé le kit d'embrayage, Émetteur, récepteur et buté

    0
  • tycia #8 01-11-2014 00:12:50

    Bsr
    Merci d'avoir répondu a mon message
    J'avais dit que pedale d'embrayage qui bouge dans le vide.
    Elle est mou ça reste coincé au fond  ça remonte pas
    J'ai toujours pas trouver la solution aujourd'hui je viens de changé la fourchette et le levier-relâche l'embrayage ne fonctionne toujours pas
    J'avais premier changé le kit d'embrayage ,émetteur, récepteur et le buté il y'a cela 2 semaines
    Voilà ce que j'ai déjà changé toujours pas de changement
    Aidez moi je suis SVP je suis a bout

    0
  1. 1
Écrivez votre message ci-dessous