L’Argus : cote auto, voiture d’occasion et actualité auto

le moteur ne chauffe pas

Répondre
  • proximadz #1 11-02-2012 18:15:01

    Bonjour,
    Je voudrais  vous signaler un petit probleme concernant ma FEROZA  SX de 1997, apres l'allumage du moteur, la temperature ne monte pas ,et je constate que le ventilo se met en marche aussitot, et donc le moteur reste froid,meme en roulant apres  et occasionne une surconsommation d'essence .
    On m'a parle de debrayable , peut il etre le cas ?
    Merci pour vos infos.
    A bientot.

    Le modèle de la voiture
    Daihatsu Feroza 1997 - Essence feroza sx
    Catégorie de la panne : Circuit de refroidissement
    0
  • serge45430 #2 11-02-2012 18:19:32

    bonjour-888 regarde la sonde qui est sur le radiateur tu la débranche voir si le ventilo s'arrête a+

    0
  • GLUCK #4 12-02-2012 10:18:35
    Citation de proximadz
    ok merci pour l info ,je le ferai  et donnerai suite a ca .

    Bonjour,
    Voir aussi si le calorstat ne reste pas ouvert.
    A+

    0
  • serge45430 #5 12-02-2012 10:20:50

    bonjour-888 oui mai le ventilo se mes en marche aussitôt je pense que la sonde est hs a+

    0
  • GLUCK #6 12-02-2012 11:08:50
    Citation de serge45430
    bonjour-888 oui mai le ventilo se mes en marche aussitôt je pense que la sonde est hs a+

    Re,
    L'un n'empêche pas l'autre.
    Si le calorstat fonctionne correctement même si le motoventilateur tourne tout le temps le moteur arriverait quand même a prendre de la chaleur puisque le calorstat ne s'ouvre que quand le moteur est arrivé a son fonctionnement optimum.
    A+

    0
  • serge45430 #7 12-02-2012 13:19:40
    Citation de GLUCK

    Citation de serge45430
    bonjour-888 oui mai le ventilo se mes en marche aussitôt je pense que la sonde est hs a+

    Re,
    L'un n'empêche pas l'autre.
    Si le calorstat fonctionne correctement même si le motoventilateur tourne tout le temps le moteur arriverait quand même a prendre de la chaleur puisque le calorstat ne s'ouvre que quand le moteur est arrivé a son fonctionnement optimum.
    A+

    oui sur se point la je suis d'accord avec toi ,mai je parle du ventilo il ne devrai pas tourné au démarrage du véhicule donc la sonde doit êtres hs a+

    0
  1. 1
Écrivez votre message ci-dessous