L’Argus : cote auto, voiture d’occasion et actualité auto

demarrage velsatis à chaud

Répondre
  • jeff1955 #1 25-11-2012 13:55:41

    Bonjour,

    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez ce message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    j ai un probleme avec ma velsatis qui ne veut plus demarrer apres de nombreux kms
    à froid elle demarre bien mais des qu elle est chaude pas moyen
    il faut attendre
    la valise n a rien pu detecter
    j ai besoin d avis
    je vous remercie d avance

    Le modèle de la voiture
    Panne auto mécanique et entretien
    4
  • bricolo1000 #2 25-11-2012 14:18:34

    Bonjour

    Motorisation ? Kilométrage ? Dernières réparations ?

    Un peu de générosité dans les infos et les réponses essaieront de l'être aussi.

    0
  • azerox #3 31-01-2013 18:54:42
    Citation de jeff1955
    Bonjour,

    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez ce message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    j ai un probleme avec ma velsatis qui ne veut plus demarrer apres de nombreux kms
    à froid elle demarre bien mais des qu elle est chaude pas moyen
    il faut attendre
    la valise n a rien pu detecter
    j ai besoin d avis
    je vous remercie d avance

    Bonjour, j'ai le meme probleme depuis 3 jours ma velsatis 2l2 dci ne redemarre plus quand elle est chaude et demarre super bien moteur complement froid !!! avez-vous trouvé le probleme ?

    0
  • overboost1 #4 04-09-2014 14:26:09

    Bonjour,


    Problème identique sur ma VelSatis.

    Plus de détails :

    VelSatis 2002
    Modèle Initiale
    Moteur P9X701 (3.0Dci)
    Boite auto SU1
    209000kms


    Fonctionne parfait à froid, démarre niquel, et roule parfaitement pendant environ 15 à 20kms.

    Ensuite, la température de fonctionnement normale s'installe et là début des problèmes.

    - Message frein à main serré en laché de pied en dessous de 30km/h et moteur s'arrête (Pas de défaut calculateur)
    - Si je maintiens la vitesse à 90km/h, quelques accoups moteurs et des messages boite automatique HS (Mode refuge et elle se bloque en 3ème pour essayer de rentrer, mais sans que le régime ne descende sous les 1000tr/mn sinon elle cale et ne veut plus redémarrer).


    Et A froid, elle redémarre parfaitement et c'est reparti pour le même scénario.
    Si je la démarre (donc à froid) et que je la laisse au ralenti, au bout de 15mn, le ralenti devient de plus en plus instable et elle finit par caler.



    J'ai essayé un truc, qui m'a permis de rouler longtemps
    => Deconnection du capteur AàC => entraine un mauvais démarrage

    Fonctionnement de la voiture OK, juste message orange "injection defaillant", mais ça roule très bien, avec la boite auto en mode normal ou séquentiel.

    J'ai donc remplacé le capteur AàC en espérant qu'il était à l'origine de ce problème, mais sans résultats, l'histoire se répète.

    Quelqu'un a-t-il réussi à identifier l'origine de ce problème ?

    Avec Clip pas de défauts (sauf une bougie de préchauffage)
    Nota : Dft de boite auto lorsque je vais jusqu'au bout du bout en roulant

    Merci pour vos retours,

    0
  • Gadom #5 06-01-2018 10:12:10

    Bonjour
    J'ai exactement les mêmes symptômes que overboost1 sur une velsatis 3.0  dci
    Mais je ne trouve pas cette panne et ne trouve aucune réponse sur ce forum

    Merci de votre aide

    1
  • pat87 #6 07-10-2019 13:59:44

    Bonjour Gadom,
    Avez-vous trouvez une solution car j'ai le même problème...
    Merci,

    0
  • clauseamg #7 07-10-2019 15:47:04

    salut. commencez par nettoyer votre capteur PMH. la limaille qui s'y trouve peut induire des erreurs coté calculo.

    0
  • CinEivF429 #8 14-03-2020 14:11:09

    bonjour a tous avez vous trouver la solution au problème car ma vel satis 2.2 dci fait pareille elle ne démarre pas a chaud mai démarre nikel a froid  merci

    0
  1. 1
Écrivez votre message ci-dessous