L’Argus : cote auto, voiture d’occasion et actualité auto

désamorçage pompe à injection à froid au démarrage??

Répondre
  • hotto #1 23-11-2006 13:41:04

    :cry: Bonjour aux pros de la mécanique..
    Voila je vous soumets mon problème..
    Ma voiture est une 205 td (1994)
    A froid elle démarre puis cale brusquement au bout de 4-5 secondes (elle se désamorce) si je n'accélère pas de manière prononcée (et encore je sens qu'elle à envie de caler!!).Par contre lorsqu'elle est à température ,elle redémarre sans problème et marche sans problème et tient le ralenti.    J'ai controlé le filtre à gazoil (avec la poire dessus), les conduits réservoir jusqu'à injection et rien ne semble bouché.
    Enfin mon électrovanne est ok ar elle est neuve ...
    il est à noter aussi qu'il y a une alarme de montée dessus (cobra) mais je doute qu'elle puisse être en cause..
    Je sèche donc complètement.!?
    S'agit il de la pompe qui commence à fatiguer où y a t-il qq chose d'autre qui m'échappe .
    Merci d'avance à celui qui pourra m'éclairer
    Guillaume

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Démarrage
    0
  • esf09 #2 23-11-2006 19:01:29

    bonsoir hotto moi aussi j'ai connu ce petit probleme.j'ai refait ma pompette à gasoil et plus de probleme.Pour les pompettes il existe des kits de reparation.

    0
  • hotto #3 24-11-2006 00:04:24

    Salut et merci pour la réponse
    Comment t'assures tu qu'elle est bien Hs..En effet elle semble bien réaspirer et réamorcer  le gazoil dans le circuit..
    Il semble que ça remarche depuis que j'ai mis un coup de souflette dans le circuit de la pompe vers le réservoir ..
    Sais tu si un dépot de paraffine dans le réservoir puisseboucher l'aspiration et donc  occasionner les mèmes symptomes??
    Merci d'avance pour la réponse..
    Guillaume icon_confused:

    0
  • stephane71 #4 24-11-2006 11:08:37

    slt
    verifie au niveau de ton rechauffeur de gazole(petits tubes qui rentre dans le bloc moteur derriere) si il n'y en a pas un de dessertis, c'est la maladie
    stephane

    0
  • hotto #5 24-11-2006 13:30:20

    SLT STEPHANE..
    Tu veux parler des bougies de préchauffage?ou d'autre chose avant ou aprés le filtre à gazoil?
    Merci pour ta future réponse..
    Guillaume icon_confused:

    0
  • stephane71 #6 27-11-2006 02:44:17

    slt
    tu suit ton tuyau de la pompe vers le reservoir , et a un moment , il rentre dans le bloc , c'est ton rechauffaur , rien a voir avec les bougies.
    le pb vient en generale des tubes qui se dessertisse du bloc
    stephane

    0
  • hotto #7 29-11-2006 13:39:18

    Merci pour les renseignements ..
    J'ai tous les éléments!!
    A +
    Guillaume

    0
  1. 1
Écrivez votre message ci-dessous