L’Argus : cote auto, voiture d’occasion et actualité auto

Mon Dodge Ram ne démarre pas

Répondre
  1. 1
  2. 2
  • Caldoche40 #1 20-12-2008 09:36:00

    Bonjour,

    Voila, j'ai un gros problème (pour moi), mon dodge ram 1500 v8 5L9 (automatique) ne démarre plus.
    J'ai vérifié tous les fusibles et tous les relais, ils sont bons. J'ai changé le démarreur (tout neuf maitenant), et j'ai chargé la batterie.
    Quand je tourne la clé en position "on" tous les voyants s'allument correctement, mais quand j'essaie de tourner en "start", le moteur ne "bronche" même pas.
    D'où cela peut-il provenir? J'ai vraiment besoin d'aide, s'il vous plait, car je commence sérieusement à pêter un boulon. Je ne suis pas mécano, mais j'me débrouille quand même.

    Le modèle de la voiture
    Dodge Ram 1997 - Essence V8 5L9
    Catégorie de la panne : Démarrage
    21
  • chrysler00 #2 20-12-2008 09:40:07

    salut
    a tu essayer en position N du levier de vitesse
    tu doit avoir un probleme avec le contacteur sur la boite

    0
  • pilote580 #3 20-12-2008 09:44:00

    bonjour
    c'est une boite automatique,voir au au niveau du selecteur
    point mort stationnement si il n'y a pas un contact de securite
    qui vous gene
    pilote580

    0
  • Caldoche40 #4 20-12-2008 09:50:20

    Bonjour, et merci de me répondre aussi rapidement.
    J'ai tenté un démarrage en Neutre, et même là, il ne se passe rien. J'ai fait encore plus, je l'ai mis en Drive avec le pied sur la pédale de frein, et toujours rien... En plus, je ne sais pas où il se trouve le neutral switch...j'ai fouillé un peu dans les forums aus USA (bon, déjà faut essayer de déchiffrer ce qu'ils disent), et apparemment il serait sur la colonne direction prés de la pédale de frein, mais je sais même pas à quoi ça ressemble (vu ce qu'il y a de ce côté là). Il y a même certain forums qui parle du PCM (c'est quoi ça??).
    Mais bon, je vois toujours pas ce qu'il peut y avoir comme soucis pour qu'il ne démarre toujours pas (je commence à avoir la haine, quand même)

    0
  • chrysler00 #5 20-12-2008 10:52:04

    le neutral switch doit se trouver sur la boite juste en dessous du sélecteur de vitesse
    le PCM c'est l'ordinateur moteur(power controle module)
    tu peut controler tout les connectique de la boite et de l'ordi si pas d'oxydation

    0
  • Caldoche40 #6 20-12-2008 11:29:08

    Merci pour tes réponses.
    Voila, j'ai contacté un mécano et il m'a dit de shunter le démarreur pour voir si c'était lui et de le faire aussi sur le relais du démarreur. J'ai été un peu plus rapide et je l'ai fait juste sur le relais de démarreur, et là le moteur se lance. Bon, il ne démarre pas mais il se lance. Le mécano, m'a dit de vérifier à partir du neiman, mais c'est là que je vais avoir des problèmes, vu le nombre de fils qu'il y a, va falloir trouver le bon ou voir s'il n'y en a pas un de débranché.
    J'essaie de démonter le cache qui est au niveau du neiman, et là je bloque. Je ne sais pas s'il y a des vis au niveau des "trous" profonds qu'il y a sur ce cache.

    0
  • chrysler00 #7 20-12-2008 11:52:19

    oui il y a des vis dans les trous profonds
    je crois que tu a un probleme de faux contact

    0
  • Caldoche40 #8 20-12-2008 11:54:13

    Apparemment, reste à trouver le bon cable et trouver une clé torx qui puisse rentrer dans ces satanés trous...Enfin, maintenant que je "sais" d'où ça peut venir, je suis un peu plus calme...même s'il est toujours à l'arrêt...

    Bon, alors aux dernières nouvelles, je ne vois pas un seul câble de coupé, j'ai essayé de démarrer en bougeant les fils, et rien.
    J'ai tenté une autre expérience, j'ai mis la clé en position "on", et ensuite j'ai shunté le relais de démarreur dans le moteur, et au miracle...il a démarré, même roulé. Bon, je ne sais pas si ça lui fait du bien ou pas, mais avant de rouler j'ai remis le relais. Mais par contre, je n'arrive plus à le remettre en route sans faire le shunt au niveau de ce relai.
    Alors d'où cela peut venir? Circuit du neiman au relais? Le neiman ? Ou le relais ?
    Là, je suis dans le doute complet...et dire que cela fait déjà 8 jours qu'il n'a pas roulé, et que je ne suis pas "sorti" avec.....
    J'ai vraiment besoin de vos connaissances en la matière, j'en peux plus...

    0
  • Caldoche40 #9 22-12-2008 10:26:31

    sad...toujours personne pour filer un petit coup de main, siouplait???

    0
  • Caldoche40 #10 11-02-2009 10:34:26

    Bonjour à tous, et merci pour votre aide.
    Alors après beaucoup de recherches, le problème venait tout simplement du "contacteur à clé". Depuis, je l'ai changé et tout fonctionne comme avant. Et si cela peut aider d'autres personnes, alors tant mieux. Bonne route et bonne continuation à tous. Babaille !!

    3
  • dodges #12 23-02-2010 10:50:12

    bonjour : voir micro switch qui indique qu'il est bien sur neutre ou parking, et voir premier si la tension de 12 volts arrive bien sur le petit fil du demarreur alimentation bobine relais...le mien est de 1995 et 210000km, jamais un seul probleme, se sont des bonnes betes...
    Thierry de Belgique (dodge ram 1500 4x4 1995 et dodge ram 2500 cummins transforme 450hp 4x4)

    0
  • briand97240 #13 18-04-2014 14:14:08

    Salut la clé de mon d'orge ram v8 ne tourne pas vous pouvez n'aide svp

    0
  • Louis Ram #14 20-05-2017 23:24:02
    Citation de Caldoche40
    Bonjour à tous, et merci pour votre aide.
    Alors après beaucoup de recherches, le problème venait tout simplement du "contacteur à clé". Depuis, je l'ai changé et tout fonctionne comme avant. Et si cela peut aider d'autres personnes, alors tant mieux. Bonne route et bonne continuation à tous. Babaille !!
    0
  • Louis Ram #15 20-05-2017 23:28:12

    Salut Caldoche40! Il me semble que j'ai le meme probleme que toi  avec un ram 2004. Ou est situé physiquement le " contacteur a clé?  Merci d'avance ...

    0
  • DodgeNation #16 04-05-2018 10:53:22

    Bonjour, je vien d'acheter un ram 2500 5L9 cummins annee 95, il a des difficulter a demarrer, que se soit demarrage a froid ou a chaud, le vendeur me la vendu qu'avec une seul batterie aulieu des 2, c'est possible que se soit la cause d'un demarrage difficile ? Ou sinon sa peut etre du a quoi ? ( je me remseigne avant d'acheter une 2e batterie)
    .merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous