L’Argus : cote auto, voiture d’occasion et actualité auto

Est-ce vraiment un problème de batterie ? ca me semble étrange...

Répondre
  • Stephanegoury #1 19-12-2009 14:40:35

    Bonjour,

    Je n'ai pas réussi à démarrer ma voiture ce matin.
    Mais je me demande si le problème vient vraiment de la batterie (je n'y connais pas grand chose en mécanique auto...)

    1/ Lorsque je tourne la clé, l'ensemble du système électrique intérieur de la voiture se met en marche comme à l'habitude. La ventillation aussi, radio etc... aspect normal.

    2/ dès que je tourne le dernière cran de clé, j'entend un son dur et assez fort "Tac... tac... tac..." toutes les demi secondes...

    3/ les phares fonctionnent, ce pourquoi je me demande raisonnablement s'il peut s'agir d'un problème de batterie ou peut etre de démarreur ? ou autres choses ?

    Que me conseillez vous de faire ?

    1/ faire recharger sa batterie ? (cable ou appel à quelqu'un qui a un booster?)

    2/ appeler le dépanneur et l'envoyer au garage ?

    Merci pour vos réponses ou suggestions.

    Stephane

    Le modèle de la voiture
    Panne auto mécanique et entretien 2001 - Essence
    Catégorie de la panne : Batterie
    0
  • steph 30 #2 19-12-2009 14:52:06

    Bonjour oui ça semble être un probleme de batterie soit déchargé ou morte .

    0
  • Stephanegoury #3 19-12-2009 15:11:44
    Citation de steph 30
    Bonjour oui ça semble être un probleme de batterie soit déchargé ou morte .

    Merci steph30, mais comment la batterie peut-elle etre déchargée ou morte puisque les phares fonctionnent ? La puissance nécessaire pour faire démarrer une voiture est-elle bien supérieur à ce qu'ont besoin les phares xenon ?

    mais aussi que signie ce bruit " tac... tac... tac..." lorsque je tente de la faire démarrer ?

    0
  • Tiger33 #4 19-12-2009 15:15:18

    bjr
    oui rien a voir
    le rapport entre phares une quinzaine d'amperes et le demarrage 400 a 600 Amperes...
    le tac tac c l'electronique qui manque de tension sans doute
    tiger

    0
  • Stephanegoury #5 19-12-2009 15:24:42
    Citation de Tiger33
    bjr
    oui rien a voir
    le rapport entre phares une quinzaine d'amperes et le demarrage 400 a 600 Amperes...
    le tac tac c l'electronique qui manque de tension sans doute
    tiger

    ah oui ! icon_eek effectivement... la différence est plus que significative...
    merci Tiger !

    Et donc que me conseillerez-vous  ? La faire recharger ou la changer tout simplement ? parce que sachant que :

    1. la voiture a deja 8 ans
    2. je venais de faire 500km 2 jours avant et apparemment ca n'a pas permis de charger la batterie
    3. il fait tres froid où j'habite. En ce moment -15°c. et souvent -20°c

    quelle est la solution la plus sage ?

    0
  • inardd #6 19-12-2009 15:28:39

    Bonjour,

    Je n'ai pas réussi à démarrer ma voiture ce matin.
    Mais je me demande si le problème vient vraiment de la batterie (je n'y connais pas grand chose en mécanique auto...)

    1/ Lorsque je tourne la clé, l'ensemble du système électrique intérieur de la voiture se met en marche comme à l'habitude. La ventillation aussi, radio etc... aspect normal.

    2/ dès que je tourne le dernière cran de clé, j'entend un son dur et assez fort "Tac... tac... tac..." toutes les demi secondes...

    3/ les phares fonctionnent, ce pourquoi je me demande raisonnablement s'il peut s'agir d'un problème de batterie ou peut etre de démarreur ? ou autres choses ?

    Que me conseillez vous de faire ?

    1/ faire recharger sa batterie ? (cable ou appel à quelqu'un qui a un booster?)

    2/ appeler le dépanneur et l'envoyer au garage ?

    Merci pour vos réponses ou suggestions.

    Stephane

    0
  1. 1
Écrivez votre message ci-dessous