L’Argus : cote auto, voiture d’occasion et actualité auto

Panne vicieuse je sais pas c'est quoi sur Brava 1.9 JTD!!!

Répondre
  • franco2300 #1 15-11-2012 20:55:27

    Bonjour,
    Je rencontre une panne vicieuse avec ma Brava JTD tout marche bien les bougie les fiches bien situé et tout et la batterie je l'ai acheter aujourd'hui mais rien qui bouge elle répond plus .
    A votre avis c'est quoi le problème je l'ai passer a la valise il a rien détesté tout semble correcte, et j'ai changer le capteur PMH et le capteur d'arbre a came par ce que le ras a manger les fille de c'est capteur je crois qu'il as manger d'autre file mais c'est quoi ce fameux fil même la valise ne la pas détecté !!! qu'es qui pourra blocké le démarrage du moteur (ensachant que la voiture elle as pas démarrer depuis 3 mois sa pourra être les charbon du démarreur mort! mais avec le star pilote aussi elle marche pas vraiment personne n'as trouvé la solution en diré de la magie !! vraiment j'ai perdu l'espoir avec cet voiture elle reste a sa place et elle consomme de l'argent sans bougé.
    J'ai le honneur de vous demander votre aide et merci. 

    Le modèle de la voiture
    Fiat Brava 2000 - Diesel 1.9 JTD105 ELX
    0
  • franco2300 #3 15-11-2012 21:22:25

    Oui, le démarreur tourne mais la voiture répond pas pour tant tout les capteur sont changer et la valise n'as rien détecté et le mécanisme marche très bien.
    Je crois qu'il ya un fil qui est manger par la souri mais sa pourra être quoi comme fil ?

    0
  • dailyman #4 15-11-2012 21:26:12

    Si tu n'as aucun voyant d'allumé, au tableau de bord lorsque tu essayes de démarrer, alors commence par controler si  la pompe de gavage tourne et si le gasoil arrive à la pompe haute pression.
    Tiens nous au jus,

    A+, :sm9:

    0
  • franco2300 #5 15-11-2012 21:34:00

    Dans le tableau de bord il est allumé le voyant rouge d'injection mais ce dernier il est allumé depuis que j'ai acheter la voiture
    Le gasoil arrive dans les injecteur mais je sais pas si il arrive ou pas a la pompe haute pression c'est bien la ou il ya la pipe et le capteur de pression c'est sa ?

    0
  • dailyman #6 15-11-2012 21:39:58

    Tu nous dis plus haut qu'il n'y a aucune panne avec la valise, si tu as le voyant d'allumé au tableau tu dois avoir une panne de détectée!
    Est ce que la valise est une "toutes marques" ou une fiat?

    0
  • franco2300 #7 15-11-2012 21:44:00

    Oui justement, la valise n'as rien détecté a par des ptite défault mais c'est pas grave pour ne pas démarrer le moteur, oui la valise et de tout marque c'est pas de fiat.

    0
  • dailyman #8 15-11-2012 21:45:33
    Citation de franco2300
    Oui justement, la valise n'as rien détecté a par des ptite défault mais c'est pas grave pour ne pas démarrer le moteur, oui la valise et de tout marque c'est pas de fiat.

    Sais tu quelles défauts sont présents?

    0
Écrivez votre message ci-dessous