L’Argus : cote auto, voiture d’occasion et actualité auto

Fiat Bravo - Cours-jus Essuie glace

Répondre
  • Jafar #1 20-08-2007 00:14:13

    B'jour a tous !
    j'ai un p'tit souci avec ma poubelle préférée (160 000 KMs, de 1998... ^^) :
    le fusible des essuie-glace grille systematiquement lorsque je met en marche les essuies glaces avant.
    tant que je n'allume que l'essuie glace arriere, pas de soucis, dès que je branche l'essuie glace avant, il part
    normalement, et lorsqu'il revient en position basse, le fusible crame.

    Quelle sont les causes possibles ?

    j'ai des doutes pour le moteur d'essuie glace lui meme, vu que le fusible ne claque que lorsque les balais reviennent en position basse.
    Mais comme je n'ai aucune idée sur ce qui est mis en route dans le fonctionnement des essuie glace et que ca me "coute" un fusible a chaque fois...(c'est pas que c'est cher, c'est juste que j'ai pas non plus 40 fusibles sous la main... wink )
    j'voulais savoir si qqu'un avait un diagnostic  (y a un temporisateur, des relais ? )sur ce qui pouvait poser probleme...

    Merci d'avance !

    Le modèle de la voiture
    Fiat Bravo 1999 - Essence
    Catégorie de la panne : Electronique
    0
  • soleil83 #2 20-08-2007 07:24:22

    Bonjour,

    je pense que ton problème peut venir du comodo la commande d'essui glace ou biein du moteur essui glace c fiat, sinon passe la au banc chez fiat j'en ai eu pour 40€, mais attention fiat à beaucoup de problème électrique.
    Bon courage.

    0
  1. 1
Écrivez votre message ci-dessous