L’Argus : cote auto, voiture d’occasion et actualité auto

Fiat Bravo TD100 fumée blanche, pourtant...

Répondre
  1. 1
  2. 2
  • matt27 #1 23-02-2005 18:48:53

    Bonsoir à tous,

    1er problème
    Lors de température assez fraiche ma Bravo TD100 de 98 (135000km) a du mal à démarrer.Elle démarre au 1/4 de tour mais tourne sur "3 pattes" pendant 30s en faisant de la fumée blanche.
    J'ai toujours pensé aux bougies de préchauffage (d'origine) mais le problème est récurent depuis 1 an, elles auraient claquées pour de bon avant non ?
    Après ces 30s tout va très bien !

    2ème problème
    Depuis peu (10 jours environ), même chaude, il lui arrive de brouter (grosse fumée blanche et à-coups assez forts) sur les 3 premiers rapports uniquement.
    En 5ème sur route ça n'arrive jamais, mais si on ralenti pour s'arrêter, elle peut refaire ce broutage.
    Au ralenti, elle tourne comme une horloge !

    Je précise que le niveau de liquide de refroidissement et d'huile sont bons et qu'ils ne bougent pas.

    Une idée ?
    Merci.

    Le modèle de la voiture
    Fiat Bravo - Diesel
    Catégorie de la panne : Fumée
    0
  • Tiger33 #2 23-02-2005 19:38:42

    Bjr

    JE ne sais pas te repondre pour le point 2

    PAr contre pour le point 1 non pas du totu si tu as une bougie deffectueuse il n'y a aucune raison pour que les autres lachent ! elle sont independantes
    Tiger

    0
  • matt27 #3 23-02-2005 19:40:49

    Merci pour le N°1, mais c'est le 2 qui m'embête le plus...

    0
  • Mr renault #4 23-02-2005 21:51:46

    salut,
    pour le pb 2, il se peut ke tu es un injecteur qui goutte legerement dc ca fume un peu car ca brule pas au bon moment mé change d'abord tes bougies de préchauffage

    0
  • matt27 #5 23-02-2005 22:49:10

    les bougies de préchauffage jouent encore un rôle lorsque le moteur est chaud ???

    0
  • dangal02 #6 27-02-2005 21:34:45

    salut.j'ai exactement le meme probleme que toi sur une xsara td .personne n'y comprend rien et ca commence a me couter cher.si tu as une solution merci

    0
  • vintz95 #7 11-03-2005 15:55:15

    lol

    Ta pas chance mon pote !

    Sa m'est deja arrivé c une maladi Fiat ! Surtout sur les TD avec pompe injection Lucas.

    En fait sa vien de ta pompe à injection. j'ai deja eu se cas sur ma TD100 et j'ai du la passer au banc diagnostic. Resultat des course Pompe HS donc prépare toi à payé plus de 1700 € pour y remedier.

    Il vont te changer ta courroi (logique) puis envoyer chez Lucas ton pompe à faire réparer.

    Le mieux serai que tu trouve une pompe d'occaz et de le monter toi meme, c'est ce que j'ai fait et sa ma couté moin chèr environ 600 € mais sa ma pris tou mon week end !

    Sur ce ! a+  wink

    0
  • san33 #8 06-07-2005 06:58:22

    J'ai le même problème avec ma voiture, comment as-tu résolu ton pb ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous