L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de vitesse sur Fiat bravo 1.6 MJT

Répondre
  • vermoutch #1 07-07-2009 10:32:06

    Bonjour,

    Depuis plusieurs semaines, mon moteur a tentance à tousser lorsque je roule.

    Je vois l'aiguille du compte-tours qui oscille, et ma voiture ralenti.

    Je suis allé au garage et le garagiste m'a dit qu'il avait recu une note de Fiat Belgium qui annoncait avoir constaté un soucis de fonctionnement de la régénération du filtre à particule (conflit avec le fonctionnement du moteur).

    Bref, il m'a dit qu'il ne savait rien faire pour moi, mais que je tomberais pas en panne...

    Moi je n'y crois pas vraiment parce que la régénération du FAP se produit (au pire) tous les 1000km, et mon probleme est vraiment récurrent (a peu près tous les 100km).
    En plus l'auto n'a que 19000km.

    Petite info: si je débraille lorsque mon moteur tousse, celui ci s'arrete carrément...

    J'ai vu que beaucoup de conducteur de fiat ont des problemes avec leur débimètre.
    Est il possible que je rencontre ce meme probleme?
    N'aurait il pas été résolu dans le nouveau 1.6 MJT?

    Merci d'avance pour vos réponses

    Le modèle de la voiture
    Fiat Bravo 2009 - Diesel 1.6 MJT
    Catégorie de la panne : Puissance
    1
  • tofdeq #2 21-07-2009 13:10:31

    bonjour,
    je possède également une fiat bravo 1.6mjt et rencontre les mêmes soucis. Mon garagiste a changé la vanne EGR sans résoudre le problème. De retour au garage, ils ne savent pas si le problème est au niveau du calculateur, de l'admission ou de l'échappement. Pour info, j'ai 29000 km au compteur et la voiture est de juillet 2008.

    0
  • virtualflow #3 29-07-2009 22:13:02

    Salut,

    J'ai également le problème.
    Début mai 2009 ma fiat bravo 1.6 mjt 105 ch a commencé à avoir des pertes de puissances (aléatoire).
    Mi-mai je ne pouvais pas dépasser les 50 km/h donc arrêt du véhicule et dépannage.
    En 2 jrs la voiture était apparemment réparée (la concession a reprogrammé la commande des injecteurs). 1500km plus tard le pb reviens. Je la dépose ds une autres concession Fiat. Ils me disent que c'est le filtre à particule qui est encrassé. BIZARRE, la voiture est de septembre 2008 et à 17500 km. Ils font le nécessaire et je reprends la voiture et là comme par hasard ça recommence. Je vais péter un câble a la concession. Ils la reprenne et là, le technicien a essayé la voiture et s'est rendu compte du pb.
    Cela fait environ 3 semaines que la caisse est au garage que la concession est dépassé par le pb et fiat France n'a pas encore répondu suite à l'envoi du dossier qu'a envoyé la concession avec relance régulière. A suivre...

    0
  • mic22 #4 03-09-2009 17:46:20

    Bonjour
    J'ai exactement le même problème sur ma Bravo 1,6 mjt acheté en juin 2008. Emmenée 5 fois au garage sans qu'aucune solution n'ait été trouvée.
    A-t-on trouvé la source de vos ennuis ou êtes vous encore embarqué dans cette galère.
    Merci

    3
  • mic22 #5 21-09-2009 18:55:18

    Bonjour

    Hé bien à la  sixième présentation, rénovation des soupapes.
    Mais jusqu'où s'arrêteront-ils????  A suivre...

    0
  • faf13 #6 29-09-2009 18:52:14

    Bonjour,
    J'ai également le même problème avec ma BRAVO 1.6 MJT 105 de oct08. Pour info, au début je roulais normalement et je n'avais aucun problème, puis j'ai reçu le CD de l'ecodrive. A partir de la, je me suis mis à rouler comme un papi pour faire baisser ma conso. C'est la que le problème a commencer, quand je roule à vitesse régulière autour de 2000 tr/min la voiture se met à brouter. Lors du premier retour à la concession, ils m'ont reprogrammé le calculateur mais ça n'a rien changer. C'est à la deuxième visite qu'ils m'ont parlé de la regénération du FAP. D'après eux, vu que je roule très peu la semaine (8km/jour), le FAP s'encrasse et le week-end dès que je roule sur une nationnale, la régénération s'enclenche ... D'après eux cela serait tout à fait normal. Du coup pour l'instant je vais abandonner l'eco driving pour voir si ça vient vraiment de la.

    Est-ce que vous etes dans le même cas que moi?: ecodriving, faible distance en semaine et viré le week-end?

    0
  • mic22 #7 30-09-2009 21:14:59

    Bonjour,
    Exactement le même constat. Conduite trop pépère, encrassement des injecteurs, mise en cause du FAP. Reprogrammation, changement de la vanne EGR, additif gasoil, sans aucun résultat. On m'a même préconisé (Solac Morangis) de ne pas descendre le régime sous les 3500 tr/mn afin d' éviter d'encrasser les injecteurs.
    Le 21/09/2009 changement des soupapes. Il est trop tôt pour se réjouir, mais pour l'instant ça marche plutôt bien.

    0
  • megafireman #8 07-10-2009 12:01:43

    Bonjour,

    j'ai également le même problème sur la même voiture !!!

    La première fois, on m'a changé les contacteurs de STOP, ensuite l'ABS et l'ESP, puis ils ont purgés les freins et pour finir encore changer les contacteurs de STOP.

    Tout çà pour le même résultat. Retour au garage ce soir, on verra bien ce qu'ils diront.

    En tout cas, je suis bien décidé à ne pas me laisser faire et si la voiture n'est pas réparée cette fois-ci, j'envoie une lettre recommandée au gragaiste, à FIAT Belgique et TEST-Achats pour qu'on m'en donne une nouvelle ou que l'ont me rembourse intégralement...

    0
Écrivez votre message ci-dessous