L’Argus : cote auto, voiture d’occasion et actualité auto

Vibration sur Fiat Bravo

Répondre
  • dailyman #1 20-09-2012 13:17:24

    bonjour-888
    Voici la deuxième fois qu'il m'arrive un petit soucis avec une Fiat Bravo.
    Lorsque je mets le contact (sans démarrer le moteur) une vibration voir un bruit sourd apparait vers la planche de bord ou vers le moteur.
    Il s'arréte au bout de quelques secondes aprés avoir démarre ou pas. Il survient à chaque fois quand la voiture est froide, je n'ai aucun problème de démarrage (même avec le bruit) la voiture fonctionne trés bien et pas de voyant moteur d'allumé.
    Je pensais peut être à une vibration d'un tuyau de gasoil avec l'action de la pompe de gavage.
    Je vais mis penché un peu plus ce week end, auriez vous déja eu le soucis?
    Merci, je vous tiendrez au jus quand j'en saurais plus.:?

    Le modèle de la voiture
    Fiat Bravo 2007 - Diesel 1.9 JTD120 Mjt 8v Emotion 5p
    0
  • skylark34 #3 20-09-2012 15:24:52

    Bonjour !

      Les bougies de préchauffage ont combien de Km dans les pattes ? smile

    0
  • dailyman #4 20-09-2012 17:05:55

    Bonjour et merci de vos réponse,
    Pour ce qui est d'un relai je ne suis pas sûr mais tout reste possible.
    Concernant les bougies de chauffe elle doivent avoir entre 25 et 30000 km. Le message "controler bougies de chauffe" n'apparaît pas au tableau de bord.
    Encore merci pour vos idées:sm28:

    0
  • skylark34 #5 21-09-2012 15:49:05

    Bonjour,

      Alors les bougies sont hors de cause... Sur ma Skoda Felicia (Moteur Volkswagen Essence) j'ai ça aussi mais c'est normal, préchauffage du circuit de distribution.
      Fais un test, met le contact, dès que le bruit s'arrête (pas démarrer le moteur) tu coupes le contact et tu le remet direct sans attendre (enlève la clé et remet là sur le contact).
    Si ça refait le bruit, je ne sais pas ce que c'est, sinon si ça le fait plus, c'est lié à la pompe à eau.

    Ce n'est pas forcément la pompe en elle même qui a un problème mais un silent bloc proche un peu fatigué qui absorbe moins les vibrations de la pompe peu créer un bruit anormal...

      Dans tous les cas, ce serait un problème de confort seulement...
      Après si ça refait le bruit direct après avoir remis le contact, je suis pas encore incollable là dessus wink

    Tiens nous au courant

    0
  • dailyman #6 21-09-2012 19:09:27

    Merci SKYLARK34,
    Il est fort probable que le bruit est un rapport dans ce sens.
    En tout cas comme tu le dis il s'agit d'un bruit de confort car aucun gêne pour le démarrage ni en roulant.
    Je vous tiendrez au courant dés que j'en saurais plus. (j'espére ce week end)
    Encore merci, sm28

    0
  • dailyman #7 26-09-2012 20:23:58

    bonjour-888

    Aucun bruit ce week end :sm4:

    Affaire à suivre, si je trouve quelque chose de particulier je vous tiens au courant !

    Encore merci :sm9:

    0
  • dailyman #8 06-11-2012 22:29:26

    bonjour-888

    Quelques nouvelles du bruit, il s'agit du tuyau de sortie du filtre à gasoil qui vibre. Le tuyau est bien fixé avec toutes les agraffes.
    J'ai prété la voiture pour quelques jours, j'espére trouvé la cause de la vibration.
    Le filtre à gasoil est neuf (purflux) et le groupe d'alimentation dans le reservoir aussi.
    Si toute fois vous avez une idée je suis preneur, je pense voir du côté mise à l'air libre du réservoir ou autre.

    A+, :sm9:

    0
  1. 1
Écrivez votre message ci-dessous