L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage et calage

Répondre
  • MaximB #1 28-04-2015 12:46:33

    Bonjour à tous.

    Nouveau sur le forum et comme beaucoup...pratiquement desespéré...

    Je vous situe le problème:


    Doblo maxi 1.9 JTD 105cv, 168000km

    Je roule dans Paris, je suis dans la réserve depuis une 30aine de km.
    Je m'arrête à un feu, je redémarre et j'entend un gros clac dans le moteur, le moteur cale et le voyant moteur est allumé.
    J'arrive à redémarrer pas immédiatement mais au bout de 2 ou 3 essais, le moteur tourne bien mais le voyant moteur est tjs allumé.
    Je continue quelques rues et rebelote, le moteur cale mais ne veut plus redémarrer du tout.
    J'ouvre le capot, je ne vois rien de bizarre, touche à 2-3 cables et j'arrive à redémarrer (sans aucun voyant d'allumé). J'éteints et redémarre plusieurs fois -> nickel
    Je me gare et me dis que je verrais plus tard (j'allais au travail)

    Le soir, difficultés a démarrer, après plusieurs essais et bien 5 ou 6 secondes de démarreur, elle redémarre.
    Je roule quelques km, puis le moteur ralentis d'un coup, puis reviens au régime normal, puis quelques mètres plus loin, le moteur s'arrête et ne veux plus redémarrer.

    La suite se passe au garage...


    Changement du capteur PMH -> le doblo tourne pendant 1h à l'arrêt sans problèmes. Le mecano va quand même faire un tour avec et le moteur cale à nouveau.

    Puis on me parle de la pompe HP, mais visiblement la valise ne dit pas directement que c'est la pompe: problème de débit (un truc du genre 12 bars au lieu de beaucoup plus), problème de carburant...
    Donc le mecano me propose d'aller voir avant la pompe : filtre a gasoil -> aucun changement
    Puis pompe a gasoil, il l'entend s'amorcer mais ça ne démarre pas a chaque fois.
    Il la change mais ça ne change rien, il me remet donc celle d'origine.

    Donc la il me dit qu'il faut changer la pompe HP mais après avoir vu plusieurs forum....il se peut que ce ne soit pas cela...

    A chaque fois j'espère qu'il trouve la solution mais non... cela fait déjà 1 semaine qu'elle est au garage et la facture augmente tous les 2 jours... hmm
    J'ai quand même rapporté 5L de gasoil au cas ou ce serait juste un problème de niveau de carburant, mais pareil.


    Auriez vous une idée? que je puisse lui proposer...

    Je vous remercie d'avance, et si je n'ai pas été clair, n'hésitez pas à me le dire

    Merci

    Maxime

    Le modèle de la voiture
    Fiat Doblo Maxi 2007 - Diesel 1.9 JTD 105cv
    Catégorie de la panne : Démarrage
    0
  • MaximB #3 30-04-2015 16:49:48

    Bonjour.
    Dans un garage Fiat (mais pas un concessionnaire) à  Bagnolet

    0
  • MaximB #4 01-05-2015 19:30:38

    En fait le problème est que la pompe HP marche, puis se désamorce sans raison apparente.... hmm
    Donc le moteur cale

    0
  • fc2 #5 02-05-2015 07:53:54

    bj
    ca peut etre effectivement la pompe.As tu essayés plusieurs fois de bouger les cables electriques au niveau des connecteurs?ont ils mésurés la pression de gazoil au demarrage quand ca ne demarre pas.J'auris aimé avoir le rapport du diag .Ils l'ont enrégistré.tu peux leur demander

    0
  1. 1
Écrivez votre message ci-dessous